<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Analiza -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69680835-1', 'auto');
  ga('send', 'pageview');

</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kanal77.mk/xmlrpc.php" />
<meta property="fb:pages" content="109355605764049" />
<title>Евровизија годинава ќе ја водат само жени &#8211; Радио Мрежа Канал 77 &#8211; Магија во етерот</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во етерот &raquo; Feed" href="http://kanal77.mk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kanal77.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usquare-css-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/css/frontend/usquare_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/fonts/ostrich%20sans/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/fonts/PT%20sans/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/js/lightbox-css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://kanal77.mk/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://kanal77.mk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://kanal77.mk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css'  href='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/jquery-ui-1.9.2.custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-layout-css'  href='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/style/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css'  href='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/style/jquery-ui.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.usquare.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.tinyscrollbar.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/lightbox.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.scrolltab.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery-unselectable.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/base.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/custom.js'></script>
<link rel='https://api.w.org/' href='http://kanal77.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kanal77.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kanal77.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Пратениците на ВМРО-ДПМНЕ не се враќаат во Собранието' href='http://kanal77.mk/%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%b2%d1%80%d0%b0%d1%9c%d0%b0%d0%b0/' />
<link rel='next' title='Од полноќ нови цени на горивата' href='http://kanal77.mk/%d0%be%d0%b4-%d0%bf%d0%be%d0%bb%d0%bd%d0%be%d1%9c-%d0%bd%d0%be%d0%b2%d0%b8-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b3%d0%be%d1%80%d0%b8%d0%b2%d0%b0%d1%82%d0%b0/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://kanal77.mk/%d0%b5%d0%b2%d1%80%d0%be%d0%b2%d0%b8%d0%b7%d0%b8%d1%98%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0%d0%b2%d0%b0-%d1%9c%d0%b5-%d1%98%d0%b0-%d0%b2%d0%be%d0%b4%d0%b0%d1%82-%d1%81%d0%b0%d0%bc%d0%be-%d0%b6/" />
<link rel='shortlink' href='http://kanal77.mk/?p=65629' />
<link rel="alternate" type="application/json+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25b5%25d0%25b2%25d1%2580%25d0%25be%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25b8%25d1%2598%25d0%25b0-%25d0%25b3%25d0%25be%25d0%25b4%25d0%25b8%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b0-%25d1%259c%25d0%25b5-%25d1%2598%25d0%25b0-%25d0%25b2%25d0%25be%25d0%25b4%25d0%25b0%25d1%2582-%25d1%2581%25d0%25b0%25d0%25bc%25d0%25be-%25d0%25b6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25b5%25d0%25b2%25d1%2580%25d0%25be%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25b8%25d1%2598%25d0%25b0-%25d0%25b3%25d0%25be%25d0%25b4%25d0%25b8%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b0-%25d1%259c%25d0%25b5-%25d1%2598%25d0%25b0-%25d0%25b2%25d0%25be%25d0%25b4%25d0%25b0%25d1%2582-%25d1%2581%25d0%25b0%25d0%25bc%25d0%25be-%25d0%25b6%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://kanal77.mk/wp-content/uploads/2015/11/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://kanal77.mk/wp-content/uploads/2015/11/mstile-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-57x57.png" />



<style type="text/css" media="screen">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</style> 


<style type="text/css"></style>
<meta property="og:site_name" content="Радио Мрежа Канал 77 - Магија во етерот">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://kanal77.mk/%d0%b5%d0%b2%d1%80%d0%be%d0%b2%d0%b8%d0%b7%d0%b8%d1%98%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0%d0%b2%d0%b0-%d1%9c%d0%b5-%d1%98%d0%b0-%d0%b2%d0%be%d0%b4%d0%b0%d1%82-%d1%81%d0%b0%d0%bc%d0%be-%d0%b6/">
<meta property="og:title" content="Евровизија годинава ќе ја водат само жени">
<meta property="og:description" content="Организаторите на Изборот за песна на Евровизија соопштија дека на манифестацијата што годинава ќе се одржи во Португалија, ќе има четири водителки, по критиките дека претходниот настан во Киев го воделе само мажи. Критичарите на интернет лани ги бомбардираа организаторите затоа што Евровизија лани ја водеа тројца водители, нагласувајќи дека тој натпревар треба да ја&hellip;">
<meta property="og:image" content="http://kanal77.mk/wp-content/uploads/2018/01/eurovision-song-contest-2018-lisbon.jpg">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="450">
<meta property="article:published_time" content="2018-01-09T11:10:32+00:00">
<meta property="article:modified_time" content="2018-01-09T11:10:32+00:00">
<meta property="article:author" content="http://kanal77.mk/author/vanja/">
<meta property="article:section" content="Живот">
<meta property="article:tag" content="Евровизија">
<meta property="article:tag" content="живот">
<meta property="article:tag" content="насловна">
</head>
<body id="top" class="post-template-default single single-post postid-65629 single-format-standard lazy-enabled">
<div class="wrapper-outer">

	<a href="https://www.kanal77.mk/dedomraz" target="_blank" class="background-cover"></a>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside>
	
		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-877"><a href="http://kanal77.mk">КАНАЛ 77</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929"><a href="http://kanal77.mk/prodavnica/">ПРОДАВНИЦА</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-924"><a href="http://chat.kanal77.com.mk">ЧАТ</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927"><a href="http://kanal77.mk/public_downloads/nacionalna-pokrienost.png">МАПА НА ПОКРИЕНОСТ</a></li>
<li id="menu-item-54332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54332"><a href="http://kanal77.mk/%d1%84%d1%80%d0%b5%d0%ba%d1%84%d0%b5%d0%bd%d1%86%d0%b8%d0%b8/">ФРЕКВЕНЦИИ</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="http://kanal77.mk/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%be%d1%81%d1%82/">ДОСТАПНОСТ</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a href="http://kanal77.mk/?p=1351">ИМПРЕСУМ</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0/">ПРАВИЛА</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Радио Мрежа Канал 77 &#8211; Магија во етерот" href="http://kanal77.mk/">
					<img src="http://kanal77.mk/wp-content/uploads/2017/10/prazno1.jpg" alt="Радио Мрежа Канал 77 &#8211; Магија во етерот"  /><strong>Радио Мрежа Канал 77 &#8211; Магија во етерот Магија во етерот</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="" >
				<img src="http://kanal77.mk/wp-content/uploads/2017/11/test1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-930"><a href="http://kanal77.mk"><i class="fa fa-home"></i>ПОЧЕТНА</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1212"><a href="http://kanal77.mk/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/"><i class="fa fa-newspaper-o"></i>ВЕСТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="http://kanal77.mk/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/"><i class="fa fa-clipboard"></i>Македонија</a></li>
	<li id="menu-item-12689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12689"><a href="#"><i class="fa fa-car"></i>Сообраќаен Сервис</a></li>
	<li id="menu-item-1170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170"><a href="http://kanal77.mk/%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0/"><i class="fa fa-briefcase"></i>Економија</a></li>
	<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="http://kanal77.mk/%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0/"><i class="fa fa-ambulance"></i>Хроника</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="http://kanal77.mk/%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd/"><i class="fa fa-indent"></i>Балкан</a></li>
	<li id="menu-item-1173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1173"><a href="http://kanal77.mk/%d1%81%d0%b2%d0%b5%d1%82/"><i class="fa fa-globe"></i>Свет</a></li>
	<li id="menu-item-1174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174"><a href="http://kanal77.mk/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/"><i class="fa fa-language"></i>Култура</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://kanal77.mk/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/"><i class="fa fa-eyedropper"></i>Анализи</a></li>
</ul>
</li>
<li id="menu-item-1216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1216"><a href="http://kanal77.mk/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-trophy"></i>СПОРТ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1177"><a href="http://kanal77.mk/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/"><i class="fa fa-futbol-o"></i>Фудбал</a></li>
	<li id="menu-item-1178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178"><a href="http://kanal77.mk/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/"><i class="fa fa-dribbble"></i>Ракомет</a></li>
	<li id="menu-item-1179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179"><a href="http://kanal77.mk/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/"><i class="fa fa-child"></i>Кошарка</a></li>
</ul>
</li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1243"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b0/"><i class="fa fa-child"></i>ЗАБАВА</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%bd%d0%b8%d0%bc%d0%bb%d0%b8%d0%b2%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-angellist"></i>Занимливости</a></li>
	<li id="menu-item-1184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1184"><a href="http://kanal77.mk/%d1%85%d1%83%d0%bc%d0%be%d1%80/"><i class="fa fa-smile-o"></i>Хумор</a></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185"><a href="http://kanal77.mk/%d0%b6%d0%b8%d0%b2%d0%be%d1%82/"><i class="fa fa-twitch"></i>Живот</a></li>
	<li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://kanal77.mk/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%98%d0%b5-%d0%b8-%d1%83%d0%b1%d0%b0%d0%b2%d0%b8%d0%bd%d0%b0/"><i class="fa fa-heart"></i>Здравје и Убавина</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189"><a href="http://kanal77.mk/%d0%bf%d0%b0%d1%82%d1%83%d0%b2%d0%b0%d1%9a%d0%b0/"><i class="fa fa-camera-retro"></i>Патувања</a></li>
</ul>
</li>
<li id="menu-item-48524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48524"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8/"><i class="fa fa-area-chart"></i>ПРОЕКТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48539"><a href="http://kanal77.mk/category/dvapravci/"><i class="fa fa-car"></i>Билет во два правци</a></li>
	<li id="menu-item-48540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48540"><a href="http://kanal77.mk/category/nokenekspres1/"><i class="fa fa-road"></i>Ноќен Експрес</a></li>
	<li id="menu-item-48541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48541"><a href="http://kanal77.mk/category/posebni/"><i class="fa fa-users"></i>Зголемена локална транспарентност</a></li>
</ul>
</li>
<li id="menu-item-1871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871"><a href="http://kanal77.mk/voditel/"><i class="fa fa-microphone"></i>DJ`s AND SHOWS</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://kanal77.mk/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-heart"></i>ПРОМО</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a href="http://kanal77.mk/?p=1320"><i class="fa fa-users"></i>МАРКЕТИНГ</a></li>
<li id="menu-item-61196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61196"><a href="http://kanal77.mk/vrabotuvanje/"><i class="fa fa-users"></i>ВРАБОТУВАЊЕ</a></li>
</ul></div>										<a href="http://kanal77.mk/?tierand=1" class="random-article ttip" title="Случајна вест"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #glava /-->
	
		

		<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-65629 post type-post status-publish format-standard has-post-thumbnail hentry category-zivot tag-510 tag-190 tag-188" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Евровизија годинава ќе ја водат само жени</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>објавено пред 34 минути </span>	
	
<span class="post-views"><i class="fa fa-eye"></i>22 Прегледи</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://kanal77.mk/%d0%b5%d0%b2%d1%80%d0%be%d0%b2%d0%b8%d0%b7%d0%b8%d1%98%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0%d0%b2%d0%b0-%d1%9c%d0%b5-%d1%98%d0%b0-%d0%b2%d0%be%d0%b4%d0%b0%d1%82-%d1%81%d0%b0%d0%bc%d0%be-%d0%b6/" data-width="618"></div>
<p style="text-align: center;"><a href="http://kanal77.mk/wp-content/uploads/2018/01/eurovision-song-contest-2018-lisbon.jpg"><img class="alignnone size-full wp-image-65630" src="http://kanal77.mk/wp-content/uploads/2018/01/eurovision-song-contest-2018-lisbon.jpg" alt="" width="900" height="450" srcset="http://kanal77.mk/wp-content/uploads/2018/01/eurovision-song-contest-2018-lisbon.jpg 900w, http://kanal77.mk/wp-content/uploads/2018/01/eurovision-song-contest-2018-lisbon-300x150.jpg 300w, http://kanal77.mk/wp-content/uploads/2018/01/eurovision-song-contest-2018-lisbon-768x384.jpg 768w, http://kanal77.mk/wp-content/uploads/2018/01/eurovision-song-contest-2018-lisbon-660x330.jpg 660w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>Организаторите на Изборот за песна на Евровизија соопштија дека на манифестацијата што годинава ќе се одржи во Португалија, ќе има четири водителки, по критиките дека претходниот настан во Киев го воделе само мажи.</p>
<p>Критичарите на интернет лани ги бомбардираа организаторите затоа што Евровизија лани ја водеа тројца водители, нагласувајќи дека тој натпревар треба да ја слави разноликоста.</p>
<p>Евровизија оваа година ќе се одржи во мај во Лисабон и ќе ја водат четири жени. Една од нив, Даниела Руа, е „позајмена“ од американска забавна емисија, а другите три се познати лица од португалскиот шоу-бизнис &#8211; Филомена Каутела, Силвија Алберто и Катарина Фуртадо.</p>
<p>Организаторите на Евровизија засега немаат дополнителен коментар околу оваа одлука.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://kanal77.mk/tag/%d0%b5%d0%b2%d1%80%d0%be%d0%b2%d0%b8%d0%b7%d0%b8%d1%98%d0%b0/" rel="tag">Евровизија</a> <a href="http://kanal77.mk/tag/%d0%b6%d0%b8%d0%b2%d0%be%d1%82/" rel="tag">живот</a> <a href="http://kanal77.mk/tag/%d0%bd%d0%b0%d1%81%d0%bb%d0%be%d0%b2%d0%bd%d0%b0/" rel="tag">насловна</a></span>				<span style="display:none" class="updated">2018-01-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://kanal77.mk/author/vanja/" title="Posts by Вања Мицевска" rel="author">Вања Мицевска</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Сподели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://kanal77.mk/?p=65629" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kanal77.mk/?p=65629" data-text="Евровизија годинава ќе ја водат само жени" data-via="Kanal77" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Би те интересирало и</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb%d0%b5%d1%80-%d0%b4%d0%be%d0%b1%d0%b8-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd-%d0%b5%d0%b2%d1%80%d0%b0-%d0%bd%d0%b0-%d0%bb%d0%be%d1%82/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2018/01/o-connor-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb%d0%b5%d1%80-%d0%b4%d0%be%d0%b1%d0%b8-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd-%d0%b5%d0%b2%d1%80%d0%b0-%d0%bd%d0%b0-%d0%bb%d0%be%d1%82/" rel="bookmark">Ирски фудбалер доби милион евра на лото</a></h2>
			<p>Ирскиот фудбалер, Кевин О’Конор добил еден милион евра на новогодишна лотарија. Одбранбениот играч на второлигашот ...</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%b3%d1%83%d0%b0%d0%bc-%d0%b3%d0%be-%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%83%d1%88%d0%b5%d1%9a%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bb%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b4-21-%d0%b3/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2018/01/sigara-yasagi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%b3%d1%83%d0%b0%d0%bc-%d0%b3%d0%be-%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%83%d1%88%d0%b5%d1%9a%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bb%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b4-21-%d0%b3/" rel="bookmark">Гуам го забрани пушењето за лица под 21 година</a></h2>
			<p>На американскиот тихиоокеански остров Гуам денеска стапи во сила Закон што забранува пушење за лицата ...</p>
		</div>
			</section>
			
			
				
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-28" class="text-html-box" style="text-align:center;">
			<ins data-revive-zoneid="30" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
				<div class="search-block-large widget">
			<form method="get" action="http://kanal77.mk/">
				<button class="search-button" type="submit" value="Претражи"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Претражи" onfocus="if (this.value == 'Претражи') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претражи';}"  />
			</form>
		</div><!-- .search-block /-->
					
			<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
			<iframe width="350" height="300" src="https://www.youtube.com/embed/videoseries?list=PLX-qt8EPoQ1YC8-gAKYtpxfGPa3uNegD-" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>
<p></p>
</br>
<ins data-revive-zoneid="44" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>
<p></p>
</br>
<a href='//live.kanal77.com.mk/v3/' onclick="window.open(this.href, 'Kanal77 player', 'height=750, width=400, location=false, toolbar=false, menubar=false, resizable=false'); return false;"><img src='http://kanal77.mk/wp-content/uploads/2017/06/online-radio-web1.jpg' alt="" width="300" height="300" /></a>
<p></p>
<br/>			</div>
		<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Следи не на Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Kanal77&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-27" class="text-html-box" style="text-align:center;">
			<!--/*
  *
  * СЛАВЈАНСКИ РЕКЛАМА
  */-->

<ins data-revive-zoneid="28" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="42" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-13" class="text-html-box" style="text-align:center;">
			<!--/* Реклама Алкалоид adv_alkaloid */-->

<ins data-revive-zoneid="26" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-26" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PLX-qt8EPoQ1YkYdiAnBYTXnCwLCTf_mAC" frameborder="0" allowfullscreen></iframe>			</div>
		<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>Ваш аптекар</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!--/*
  *
  * Ваш Аптекар
  *
  */-->

<ins data-revive-zoneid="46" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container реклами /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Овозможено од <a href="https://www.wordpress.com">WordPress</a>		</div>
				
		<div class="alignleft">
			© Сите авторки права се на ТРД Радио Канал 77 ДООЕЛ Штип 2009 - 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Кон почеток"></div>
<div id="fb-root"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://kanal77.mk?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/kanal77.mk\/?spu_action=spu_load&lang=","pid":"65629","is_front_page":"","is_category":"","site_url":"http:\/\/kanal77.mk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/popups/public/assets/js/min/public-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438","lang_results_found":"\u041f\u0440\u0435\u0442\u0440\u0430\u0436\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div></body>
</html>
