<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Analiza -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69680835-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Крај на Facebook -->
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kanal77.mk/xmlrpc.php" />
<meta property="fb:pages" content="109355605764049" />
<title>ЕП бара манипулацијата со километражата на возилата да биде кривично дело &#8211; Радио Мрежа Канал 77 &#8211; Магија во етерот</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во етерот &raquo; Feed" href="http://kanal77.mk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kanal77.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usquare-css-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/css/frontend/usquare_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/fonts/ostrich%20sans/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/fonts/PT%20sans/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/js/lightbox-css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://kanal77.mk/wp-content/plugins/videojs-hls-player/videojs-hls-player.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://kanal77.mk/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://kanal77.mk/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://kanal77.mk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://kanal77.mk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css'  href='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/jquery-ui-1.9.2.custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-layout-css'  href='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/style/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css'  href='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/style/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='http://kanal77.mk/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.usquare.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.tinyscrollbar.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/lightbox.js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","post_id":"76797"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ae70ad24d3f70001197fd40'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.scrolltab.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery-unselectable.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/base.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/custom.js'></script>
<link rel='https://api.w.org/' href='http://kanal77.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kanal77.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kanal77.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Алијансата за Албанците не ја исклучува можноста за соработка со ВМРО ДПМНЕ' href='http://kanal77.mk/%d0%b0%d0%bb%d0%b8%d1%98%d0%b0%d0%bd%d1%81%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b0%d0%bb%d0%b1%d0%b0%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d0%bd%d0%b5-%d1%98%d0%b0-%d0%b8%d1%81%d0%ba%d0%bb%d1%83%d1%87%d1%83/' />
<link rel='next' title='ССНМ бара извинување од Текстилниот кластер по вчерашниот вербален напад кон новинар' href='http://kanal77.mk/%d1%81%d1%81%d0%bd%d0%bc-%d0%b1%d0%b0%d1%80%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b8%d0%bd%d1%83%d0%b2%d0%b0%d1%9a%d0%b5-%d0%be%d0%b4-%d1%82%d0%b5%d0%ba%d1%81%d1%82%d0%b8%d0%bb%d0%bd%d0%b8%d0%be%d1%82-%d0%ba/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://kanal77.mk/%d0%b5%d0%bf-%d0%b1%d0%b0%d1%80%d0%b0-%d0%bc%d0%b0%d0%bd%d0%b8%d0%bf%d1%83%d0%bb%d0%b0%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d1%81%d0%be-%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b0%d0%b6/" />
<link rel='shortlink' href='http://kanal77.mk/?p=76797' />
<link rel="alternate" type="application/json+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25b5%25d0%25bf-%25d0%25b1%25d0%25b0%25d1%2580%25d0%25b0-%25d0%25bc%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25bf%25d1%2583%25d0%25bb%25d0%25b0%25d1%2586%25d0%25b8%25d1%2598%25d0%25b0%25d1%2582%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25b8%25d0%25bb%25d0%25be%25d0%25bc%25d0%25b5%25d1%2582%25d1%2580%25d0%25b0%25d0%25b6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25b5%25d0%25bf-%25d0%25b1%25d0%25b0%25d1%2580%25d0%25b0-%25d0%25bc%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25bf%25d1%2583%25d0%25bb%25d0%25b0%25d1%2586%25d0%25b8%25d1%2598%25d0%25b0%25d1%2582%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25b8%25d0%25bb%25d0%25be%25d0%25bc%25d0%25b5%25d1%2582%25d1%2580%25d0%25b0%25d0%25b6%2F&#038;format=xml" />

<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<link rel="shortcut icon" href="https://kanal77.mk/wp-content/uploads/2015/11/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://kanal77.mk/wp-content/uploads/2015/11/mstile-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-57x57.png" />



<style type="text/css" media="screen"> 

body{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.logo h1 a, .logo h2 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.logo span{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.top-nav, .top-nav ul li a {
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.page-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.post-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

p.post-meta, p.post-meta a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

blockquote p{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
body {
	background-image : url(http://kanal77.mk/wp-content/themes/sahifa/images/patterns/body-bg42.png);
	background-position: top center;
}

</style> 


<style type="text/css"></style>
<meta property="og:site_name" content="Радио Мрежа Канал 77 - Магија во етерот">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://kanal77.mk/%d0%b5%d0%bf-%d0%b1%d0%b0%d1%80%d0%b0-%d0%bc%d0%b0%d0%bd%d0%b8%d0%bf%d1%83%d0%bb%d0%b0%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d1%81%d0%be-%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b0%d0%b6/">
<meta property="og:title" content="ЕП бара манипулацијата со километражата на возилата да биде кривично дело">
<meta property="og:description" content="Помеѓу 30 и 50 проценти од увезените користени возила имаат штелувани бројачи на километражата, со што Европа годишно  губи помеѓу 5,6 и 9,6 милијарди евра, пишува Ал Џезира. Европскиот парламент со големо мнозинство го усвои извештајот за манипулација на километражата во продажба на користени автомобили, со предлог  законски и други решенија за да се спречат&hellip;">
<meta property="og:image" content="http://kanal77.mk/wp-content/uploads/2018/06/rabljena-vozila-640x426.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="426">
<meta property="article:published_time" content="2018-06-01T07:50:08+00:00">
<meta property="article:modified_time" content="2018-06-01T07:50:08+00:00">
<meta property="article:author" content="http://kanal77.mk/author/root/">
<meta property="article:section" content="Економија">
<meta property="article:tag" content="насловна">
</head>
<body id="top" class="post-template-default single single-post postid-76797 single-format-standard ms-guest ms-0 lazy-enabled">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside>
	
		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-877"><a href="http://kanal77.mk">КАНАЛ 77</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929"><a href="http://kanal77.mk/prodavnica/">ПРОДАВНИЦА</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-924"><a href="http://chat.kanal77.com.mk">ЧАТ</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927"><a href="http://kanal77.mk/public_downloads/nacionalna-pokrienost.png">МАПА НА ПОКРИЕНОСТ</a></li>
<li id="menu-item-54332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54332"><a href="http://kanal77.mk/%d1%84%d1%80%d0%b5%d0%ba%d1%84%d0%b5%d0%bd%d1%86%d0%b8%d0%b8/">ФРЕКВЕНЦИИ</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="http://kanal77.mk/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%be%d1%81%d1%82/">ДОСТАПНОСТ</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a href="http://kanal77.mk/?p=1351">ИМПРЕСУМ</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0/">ПРАВИЛА</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Радио Мрежа Канал 77 &#8211; Магија во етерот" href="http://kanal77.mk/">
					<img src="https://kanal77.mk/wp-content/uploads/2017/10/prazno1.jpg" alt="Радио Мрежа Канал 77 &#8211; Магија во етерот"  /><strong>Радио Мрежа Канал 77 &#8211; Магија во етерот Магија во етерот</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="" >
				<img src="https://kanal77.mk/wp-content/uploads/2017/11/test1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-930"><a href="http://kanal77.mk"><i class="fa fa-home"></i>ПОЧЕТНА</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1212"><a href="http://kanal77.mk/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/"><i class="fa fa-newspaper-o"></i>ВЕСТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="http://kanal77.mk/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/"><i class="fa fa-clipboard"></i>Македонија</a></li>
	<li id="menu-item-12689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12689"><a href="#"><i class="fa fa-car"></i>Сообраќаен Сервис</a></li>
	<li id="menu-item-1170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170"><a href="http://kanal77.mk/%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0/"><i class="fa fa-briefcase"></i>Економија</a></li>
	<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="http://kanal77.mk/%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0/"><i class="fa fa-ambulance"></i>Хроника</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="http://kanal77.mk/%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd/"><i class="fa fa-indent"></i>Балкан</a></li>
	<li id="menu-item-1173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1173"><a href="http://kanal77.mk/%d1%81%d0%b2%d0%b5%d1%82/"><i class="fa fa-globe"></i>Свет</a></li>
	<li id="menu-item-1174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174"><a href="http://kanal77.mk/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/"><i class="fa fa-language"></i>Култура</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://kanal77.mk/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/"><i class="fa fa-eyedropper"></i>Анализи</a></li>
</ul>
</li>
<li id="menu-item-1216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1216"><a href="http://kanal77.mk/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-trophy"></i>СПОРТ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1177"><a href="http://kanal77.mk/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/"><i class="fa fa-futbol-o"></i>Фудбал</a></li>
	<li id="menu-item-1178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178"><a href="http://kanal77.mk/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/"><i class="fa fa-dribbble"></i>Ракомет</a></li>
	<li id="menu-item-1179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179"><a href="http://kanal77.mk/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/"><i class="fa fa-child"></i>Кошарка</a></li>
</ul>
</li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1243"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b0/"><i class="fa fa-child"></i>ЗАБАВА</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%bd%d0%b8%d0%bc%d0%bb%d0%b8%d0%b2%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-angellist"></i>Занимливости</a></li>
	<li id="menu-item-1184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1184"><a href="http://kanal77.mk/%d1%85%d1%83%d0%bc%d0%be%d1%80/"><i class="fa fa-smile-o"></i>Хумор</a></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185"><a href="http://kanal77.mk/%d0%b6%d0%b8%d0%b2%d0%be%d1%82/"><i class="fa fa-twitch"></i>Живот</a></li>
	<li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://kanal77.mk/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%98%d0%b5-%d0%b8-%d1%83%d0%b1%d0%b0%d0%b2%d0%b8%d0%bd%d0%b0/"><i class="fa fa-heart"></i>Здравје и Убавина</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189"><a href="http://kanal77.mk/%d0%bf%d0%b0%d1%82%d1%83%d0%b2%d0%b0%d1%9a%d0%b0/"><i class="fa fa-camera-retro"></i>Патувања</a></li>
</ul>
</li>
<li id="menu-item-48524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48524"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8/"><i class="fa fa-area-chart"></i>ПРОЕКТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48539"><a href="http://kanal77.mk/category/dvapravci/"><i class="fa fa-car"></i>Билет во два правци</a></li>
	<li id="menu-item-48540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48540"><a href="http://kanal77.mk/category/nokenekspres1/"><i class="fa fa-road"></i>Ноќен Експрес</a></li>
	<li id="menu-item-48541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48541"><a href="http://kanal77.mk/category/posebni/"><i class="fa fa-users"></i>Зголемена локална транспарентност</a></li>
</ul>
</li>
<li id="menu-item-1871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871"><a href="http://kanal77.mk/voditel/"><i class="fa fa-microphone"></i>DJ`s AND SHOWS</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://kanal77.mk/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-heart"></i>ПРОМО</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a href="http://kanal77.mk/?p=1320"><i class="fa fa-users"></i>МАРКЕТИНГ</a></li>
<li id="menu-item-61196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61196"><a href="http://kanal77.mk/vrabotuvanje/"><i class="fa fa-users"></i>ВРАБОТУВАЊЕ</a></li>
</ul></div>										<a href="http://kanal77.mk/?tierand=1" class="random-article ttip" title="Случајна вест"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #glava /-->
	
		

		<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-76797 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-188" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ЕП бара манипулацијата со километражата на возилата да биде кривично дело</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>објавено пред 9 часа </span>	
	
<span class="post-views"><i class="fa fa-eye"></i>99 Прегледи</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://kanal77.mk/%d0%b5%d0%bf-%d0%b1%d0%b0%d1%80%d0%b0-%d0%bc%d0%b0%d0%bd%d0%b8%d0%bf%d1%83%d0%bb%d0%b0%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d1%81%d0%be-%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b0%d0%b6/" data-width="618"></div>
<p>Помеѓу 30 и 50 проценти од увезените користени возила имаат штелувани бројачи на километражата, со што Европа годишно  губи помеѓу 5,6 и 9,6 милијарди евра, пишува Ал Џезира.</p>
<p><a href="http://kanal77.mk/wp-content/uploads/2018/06/rabljena-vozila-640x426.jpg"><img class="aligncenter size-full wp-image-76798" src="http://kanal77.mk/wp-content/uploads/2018/06/rabljena-vozila-640x426.jpg" alt="" width="640" height="426" srcset="http://kanal77.mk/wp-content/uploads/2018/06/rabljena-vozila-640x426.jpg 640w, http://kanal77.mk/wp-content/uploads/2018/06/rabljena-vozila-640x426-300x200.jpg 300w, http://kanal77.mk/wp-content/uploads/2018/06/rabljena-vozila-640x426-310x205.jpg 310w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Европскиот парламент со големо мнозинство го усвои извештајот за манипулација на километражата во продажба на користени автомобили, со предлог  законски и други решенија за да се спречат овие нелегални практики, а овие измами да се идентификуваат  измами како криминал во законодавството на  Европската унија.</p>
<p>Европарламентарците побараа построги мерки за да се спречат таквите манипулации со серија препораки, кои ќе ја намалат економската штета.</p>
<p>Тие вклучуваат создавање на европска база на податоци кој собира информации за километражата на секое возило, редовно читање на километражата за време на редовните технички прегледи и интеграцијата на подобри технички решенија од производители како Blockchaina, се вели во извештајот на ЕП.</p>
<p>Европскиот парламент, од  земјите-членки  бара измамите поврзани со километражата  да ги третираат како кривично дело за оној кој бара манипшулација со броилото на километража и тој што тоа ќе го направи.</p>
<p>Се проценува дека штелувањето  на километражата ја  чини Европа помеѓу</p>
<p>5,6 и 9,6 милијарди евра годишно, што се платени од страна на сите во синџирот &#8211; од трговците и производителите до осигурителните компании.</p>
<p>Меѓу 30 и 50 увезени користени возила имаат наместени километражи.</p>
<p>Купувачите  не само што плаќаат повеќе пари отколку што вредат користени автомобили, туку имаат и дополнителни трошоци за  поправки и одржување, а автомобилите се помалку сигурни на патот и повеќе загадуваат.</p>
<p>Истражувањата покажаа дека измамата со километражата е почеста во случаите на прекугранична продажба на возила.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://kanal77.mk/tag/%d0%bd%d0%b0%d1%81%d0%bb%d0%be%d0%b2%d0%bd%d0%b0/" rel="tag">насловна</a></span>				<span style="display:none" class="updated">2018-06-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://kanal77.mk/author/root/" title="Posts by Трајче Гогов" rel="author">Трајче Гогов</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Сподели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://kanal77.mk/?p=76797" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kanal77.mk/?p=76797" data-text="ЕП бара манипулацијата со километражата на возилата да биде кривично дело" data-via="Kanal77" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Би те интересирало и</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%be%d1%82-east-gate-%d0%b2%d0%b8%d0%b7%d0%b8%d1%98%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d0%b8-%d0%bc%d0%be%d0%b4%d0%b5%d1%80%d0%b5%d0%bd-%d1%81%d0%b8%d0%bc/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2018/06/East_Gate_Project-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%be%d1%82-east-gate-%d0%b2%d0%b8%d0%b7%d0%b8%d1%98%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d0%b8-%d0%bc%d0%be%d0%b4%d0%b5%d1%80%d0%b5%d0%bd-%d1%81%d0%b8%d0%bc/" rel="bookmark">Проектот East Gate визија за нов и модерен симбол на Скопје</a></h2>
			<p>Триеста и педесет милиони евра ќе бидат инвестирани од страна на групацијата Балфин во создавањето ...</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d1%9c%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%bb%d0%b8-%d1%80%d0%b5%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d0%b2%d0%b5%d0%b8/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2018/02/veibo-nova-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d1%9c%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%bb%d0%b8-%d1%80%d0%b5%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d0%b2%d0%b5%d0%b8/" rel="bookmark">Ќе има ли решение за работниците во Веибо во Крива Паланка</a></h2>
			<p>Веибо не дојде во Македонија вчера, туку некој му ветуваше дека ќе му обезбеди 5000 ...</p>
		</div>
			</section>
			
			
				
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-28" class="text-html-box" style="text-align:center;">
			<ins data-revive-zoneid="30" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
				<div class="search-block-large widget">
			<form method="get" action="http://kanal77.mk/">
				<button class="search-button" type="submit" value="Претражи"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Претражи" onfocus="if (this.value == 'Претражи') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претражи';}"  />
			</form>
		</div><!-- .search-block /-->
					
			<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
			<a href="http://vincinni.com/mk/#home" target=_blank><img src="https://kanal77.mk/wp-content/uploads/2018/04/Fantasia-baner-za-web.gif"></img</a>
<p></p>
</br>
<ins data-revive-zoneid="44" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>
<p></p>
</br>
<a href='//live.kanal77.com.mk/v3/' onclick="window.open(this.href, 'Kanal77 player', 'height=750, width=400, location=false, toolbar=false, menubar=false, resizable=false'); return false;"><img src='https://kanal77.mk/wp-content/uploads/2017/06/online-radio-web1.jpg' alt="" width="300" height="300" /></a>
<p></p>
<br/>			</div>
		<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>Следи не на Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/Kanal77" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Kanal77" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Kanal77">Радио Мрежа Канал 77</a></blockquote></div>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-27" class="text-html-box" style="text-align:center;">
			<!--/*
  *
  * СЛАВЈАНСКИ РЕКЛАМА
  */-->

<ins data-revive-zoneid="28" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="42" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-13" class="text-html-box" style="text-align:center;">
			<!--/* Реклама Алкалоид adv_alkaloid */-->

<!-- <ins data-revive-zoneid="48" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script> -->
<a href="https://goo.gl/bcKf3a" target="_blank"><img src="https://kanal77.mk/wp-content/uploads/2018/04/GG-300x250.gif" ></a>			</div>
					<div id="text-html-widget-26" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PLX-qt8EPoQ1YkYdiAnBYTXnCwLCTf_mAC" frameborder="0" allowfullscreen></iframe>			</div>
					<div id="text-html-widget-30" class="text-html-box" style="text-align:center;">
			<a href="http://www.vasaptekar.mk" target=_blank><img src="https://ads.kanal77.mk/www/images/91997d44b1c1199622f0c911ce5943e7.gif"></img</a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container реклами /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Овозможено од <a href="https://www.wordpress.com">WordPress</a>		</div>
				
		<div class="alignleft">
			© Сите авторки права се на ТРД Радио Канал 77 ДООЕЛ Штип 2009 - 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Кон почеток"></div>
<div id="fb-root"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://kanal77.mk?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script>window.ms_data = {"ms_init":["frontend_register"]};</script><script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/videojs-hls-player/videojs-hls-player.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/kanal77.mk\/?spu_action=spu_load&lang=","pid":"76797","is_front_page":"","is_category":"","site_url":"http:\/\/kanal77.mk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/popups/public/assets/js/public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438","lang_results_found":"\u041f\u0440\u0435\u0442\u0440\u0430\u0436\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5135ece162","applicationID":"115511408","transactionName":"ZV1SNhZVChdUB0FbW1wXcQEQXQsKGhdcXFNeXQ==","queueTime":0,"applicationTime":541,"atts":"SRpRQF5PGRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
