<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kanal77.mk/xmlrpc.php" />
<meta property="fb:pages" content="109355605764049" />
<title>Мониторинг извештај за работата на Судскиот совет на РМ &#8211; Радио Мрежа Канал 77 &#8211; Магија во етерот</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во етерот &raquo; Feed" href="http://kanal77.mk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kanal77.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://kanal77.mk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='usquare-css-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/css/frontend/usquare_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/fonts/ostrich%20sans/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/fonts/PT%20sans/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/js/lightbox-css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kanal77.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://kanal77.mk/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://kanal77.mk/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://kanal77.mk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpwm_site_style-css'  href='http://kanal77.mk/wp-content/plugins/wp-welcome-message/lib/css/site.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://kanal77.mk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://kanal77.mk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://kanal77.mk/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-69680835-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-69680835-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.usquare.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.tinyscrollbar.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/lightbox.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/narcissistic-camera/assets/js/ab8186b9.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/narcissistic-camera/assets/js/advertisement.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/narcissistic-camera/assets/js/public-view.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","security":"7f5f9f3e10","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/kanal77.mk\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://kanal77.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kanal77.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kanal77.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Стопанската комора отвора бизнис центар за поддршка на претприемачки идеи' href='http://kanal77.mk/%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%be%d1%80%d0%b0-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b1%d0%b8%d0%b7%d0%bd%d0%b8%d1%81-%d1%86%d0%b5%d0%bd/' />
<link rel='next' title='Лани 150.111 возрасни посетувале образование и доживотно учење' href='http://kanal77.mk/%d0%bb%d0%b0%d0%bd%d0%b8-150-111-%d0%b2%d0%be%d0%b7%d1%80%d0%b0%d1%81%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d0%b5%d1%82%d1%83%d0%b2%d0%b0%d0%bb%d0%b5-%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://kanal77.mk/%d0%bc%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d0%b8%d0%bd%d0%b3-%d0%b8%d0%b7%d0%b2%d0%b5%d1%88%d1%82%d0%b0%d1%98-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%83/" />
<link rel='shortlink' href='http://kanal77.mk/?p=45064' />
<link rel="alternate" type="application/json+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8%25d1%2582%25d0%25be%25d1%2580%25d0%25b8%25d0%25bd%25d0%25b3-%25d0%25b8%25d0%25b7%25d0%25b2%25d0%25b5%25d1%2588%25d1%2582%25d0%25b0%25d1%2598-%25d0%25b7%25d0%25b0-%25d1%2580%25d0%25b0%25d0%25b1%25d0%25be%25d1%2582%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2581%25d1%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8%25d1%2582%25d0%25be%25d1%2580%25d0%25b8%25d0%25bd%25d0%25b3-%25d0%25b8%25d0%25b7%25d0%25b2%25d0%25b5%25d1%2588%25d1%2582%25d0%25b0%25d1%2598-%25d0%25b7%25d0%25b0-%25d1%2580%25d0%25b0%25d0%25b1%25d0%25be%25d1%2582%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2581%25d1%2583%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"d0qpm1akGFL1/9", domain:"kanal77.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=d0qpm1akGFL1/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:app_id" content="553644088120447"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://kanal77.mk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://kanal77.mk/wp-content/uploads/2015/11/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://kanal77.mk/wp-content/uploads/2015/11/mstile-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-57x57.png" />



<style type="text/css" media="screen"> 

body{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.logo h1 a, .logo h2 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.logo span{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.top-nav, .top-nav ul li a {
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.page-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.post-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

p.post-meta, p.post-meta a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

blockquote p{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
body {
	background-image : url(http://kanal77.mk/wp-content/themes/sahifa/images/patterns/body-bg42.png);
	background-position: top center;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0433\u0438 \u0441\u0438\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/kanal77.mk\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta property="og:site_name" content="Радио Мрежа Канал 77 - Магија во етерот">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="2098982826993847">
<meta property="og:url" content="http://kanal77.mk/%d0%bc%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d0%b8%d0%bd%d0%b3-%d0%b8%d0%b7%d0%b2%d0%b5%d1%88%d1%82%d0%b0%d1%98-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%83/">
<meta property="og:title" content="Мониторинг извештај за работата на Судскиот совет на РМ">
<meta property="og:description" content="Нетранспарентноста на Судскиот совет при информирање на јавноста за суштинските одлуки по кои се гласало, како и за аргументите за и против изборот на претседатели на судови, една од главните забелешки во вториот мониторинг извештај за работата на Судскиот совет на РМ и Советот за утврдување на факти од февруари до април 2017 година, кој&hellip;">
<meta property="og:image" content="http://kanal77.mk/wp-content/uploads/2017/05/sudski_sovety.png">
<meta property="og:image:width" content="690">
<meta property="og:image:height" content="393">
<meta property="article:published_time" content="2017-05-18T15:43:01+00:00">
<meta property="article:modified_time" content="2017-05-18T15:43:01+00:00">
<meta property="article:author" content="http://kanal77.mk/author/vanja/">
<meta property="article:section" content="Вести">
<meta property="article:tag" content="Македонија">
<meta property="article:tag" content="Вести">
<meta property="article:tag" content="ИЗвештај">
<meta property="article:tag" content="македонија">
<meta property="article:tag" content="насловна">
<meta property="article:tag" content="судски совет">

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69680835-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-45064 single-format-standard lazy-enabled">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://kanal77.mk/">
				<button class="search-button" type="submit" value="Претражи"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Претражи" onfocus="if (this.value == 'Претражи') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претражи';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-877"><a href="http://kanal77.mk">КАНАЛ 77</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929"><a href="http://kanal77.mk/prodavnica/">ПРОДАВНИЦА</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-924"><a href="http://chat.kanal77.com.mk">ЧАТ</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927"><a href="http://kanal77.mk/public_downloads/nacionalna-pokrienost.png">МАПА НА ПОКРИЕНОСТ</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="http://kanal77.mk/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%be%d1%81%d1%82/">ДОСТАПНОСТ</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a href="http://kanal77.mk/?p=1351">ИМПРЕСУМ</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0/">ПРАВИЛА</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1922"><a href="http://kanal77.mk/%d0%ba%d0%be%d0%b4%d0%b5%d0%ba%d1%81-%d0%bd%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/">КОДЕКС НА НОВИНАРИ</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://kanal77.mk/">
							<button class="search-button" type="submit" value="Претражи"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Претражи" onfocus="if (this.value == 'Претражи') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претражи';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Радио Мрежа Канал 77 &#8211; Магија во етерот" href="http://kanal77.mk/">
					<img src="http://kanal77.mk/wp-content/uploads/2015/11/prazno.jpg" alt="Радио Мрежа Канал 77 &#8211; Магија во етерот"  /><strong>Радио Мрежа Канал 77 &#8211; Магија во етерот Магија во етерот</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="" >
				<img src="http://kanal77.mk/wp-content/uploads/2016/03/baner-0800.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-930"><a href="http://kanal77.mk"><i class="fa fa-home"></i>ПОЧЕТНА</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1212"><a href="http://kanal77.mk/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/"><i class="fa fa-newspaper-o"></i>ВЕСТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="http://kanal77.mk/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/"><i class="fa fa-clipboard"></i>Македонија</a></li>
	<li id="menu-item-12689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12689"><a href="#"><i class="fa fa-car"></i>Сообраќаен Сервис</a></li>
	<li id="menu-item-1170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170"><a href="http://kanal77.mk/%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0/"><i class="fa fa-briefcase"></i>Економија</a></li>
	<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="http://kanal77.mk/%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0/"><i class="fa fa-ambulance"></i>Хроника</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="http://kanal77.mk/%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd/"><i class="fa fa-indent"></i>Балкан</a></li>
	<li id="menu-item-1173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1173"><a href="http://kanal77.mk/%d1%81%d0%b2%d0%b5%d1%82/"><i class="fa fa-globe"></i>Свет</a></li>
	<li id="menu-item-1174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174"><a href="http://kanal77.mk/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/"><i class="fa fa-language"></i>Култура</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://kanal77.mk/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/"><i class="fa fa-eyedropper"></i>Анализи</a></li>
</ul>
</li>
<li id="menu-item-1216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1216"><a href="http://kanal77.mk/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-trophy"></i>СПОРТ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1177"><a href="http://kanal77.mk/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/"><i class="fa fa-futbol-o"></i>Фудбал</a></li>
	<li id="menu-item-1178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178"><a href="http://kanal77.mk/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/"><i class="fa fa-dribbble"></i>Ракомет</a></li>
	<li id="menu-item-1179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179"><a href="http://kanal77.mk/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/"><i class="fa fa-child"></i>Кошарка</a></li>
</ul>
</li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1243"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b0/"><i class="fa fa-child"></i>ЗАБАВА</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%bd%d0%b8%d0%bc%d0%bb%d0%b8%d0%b2%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-angellist"></i>Занимливости</a></li>
	<li id="menu-item-1184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1184"><a href="http://kanal77.mk/%d1%85%d1%83%d0%bc%d0%be%d1%80/"><i class="fa fa-smile-o"></i>Хумор</a></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185"><a href="http://kanal77.mk/%d0%b6%d0%b8%d0%b2%d0%be%d1%82/"><i class="fa fa-twitch"></i>Живот</a></li>
	<li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://kanal77.mk/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%98%d0%b5-%d0%b8-%d1%83%d0%b1%d0%b0%d0%b2%d0%b8%d0%bd%d0%b0/"><i class="fa fa-heart"></i>Здравје и Убавина</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189"><a href="http://kanal77.mk/%d0%bf%d0%b0%d1%82%d1%83%d0%b2%d0%b0%d1%9a%d0%b0/"><i class="fa fa-camera-retro"></i>Патувања</a></li>
</ul>
</li>
<li id="menu-item-1871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871"><a href="http://kanal77.mk/voditel/"><i class="fa fa-microphone"></i>DJ`s AND SHOWS</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3730"><a href="http://live.kanal77.com.mk/player" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://live.kanal77.com.mk/player', 'РАДИО ВО ЖИВО');" target="_blank">РАДИО ВО ЖИВО</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://kanal77.mk/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-heart"></i>ПРОМО</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a href="http://kanal77.mk/?p=1320"><i class="fa fa-users"></i>МАРКЕТИНГ</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1194"><a href="http://kanal77.mk/vrabotuvanje/"><i class="fa fa-pencil"></i>ВРАБОТУВАЊЕ</a></li>
</ul></div>										<a href="http://kanal77.mk/?tierand=1" class="random-article ttip" title="Случајна вест"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #glava /-->
	
		

		<div id="main-content" class="container">
			<div id="text-html-widget-16" class="text-html-box" style="text-align:center;">
			<a href="https://kanal77.mk/nokenekspres/" target="_blank"><img src="https://kanal77.mk/wp-content/uploads/2016/12/Untitled-2.png" alt="Ноќен Експрес">			</div>
		 <!-- Baner vozche /--->
<p></p>
</br>
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-45064 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-88 tag-393 tag-85 tag-188 tag-7010" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Мониторинг извештај за работата на Судскиот совет на РМ</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>објавено пред 6 часа </span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://kanal77.mk/%d0%bc%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d0%b8%d0%bd%d0%b3-%d0%b8%d0%b7%d0%b2%d0%b5%d1%88%d1%82%d0%b0%d1%98-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%83/" data-width="618"></div>
<figure id="attachment_45065" style="width: 690px" class="wp-caption aligncenter"><a href="http://kanal77.mk/wp-content/uploads/2017/05/sudski_sovety.png"><img class="wp-image-45065 size-full" src="http://kanal77.mk/wp-content/uploads/2017/05/sudski_sovety.png" alt="" width="690" height="393" srcset="http://kanal77.mk/wp-content/uploads/2017/05/sudski_sovety.png 690w, http://kanal77.mk/wp-content/uploads/2017/05/sudski_sovety-300x171.png 300w" sizes="(max-width: 690px) 100vw, 690px" /></a><figcaption class="wp-caption-text">Фото: Телевизија Телма</figcaption></figure>
<p>Нетранспарентноста на Судскиот совет при информирање на јавноста за суштинските одлуки по кои се гласало, како и за аргументите за и против изборот на претседатели на судови, една од главните забелешки во вториот мониторинг извештај за работата на Судскиот совет на РМ и Советот за утврдување на факти од февруари до април 2017 година, кој денеска беше презентиран и спроведен од Институтот за човекови права.</p>
<p>Маргарита Цаца Николовска од Институтот за човекови права рече дека во извештајот е збележано и дека седниците на Судскиот совет во овие три месеци се закажувани во краток временски период, односно во истиот момент кога почнува и се објавува и оти ќе има седница:</p>
<p>„Имаше проблем околу веб страната на Судскиот совет која сега е изменета и може да ги задоволи само техничките критериуми. Многу често се среќава една ситуација да имаме презентација на голи факти кадешто аргументите тешко можат да се извлечат и да може да се коментираат или да се оценува работата преку оваа транспарентност“.</p>
<p>Таа посочи дека и отчетноста е еден од проблемите, но и начинот на изборот на судии односно посебно околу изборот на претседателот на некој суд во однос на кандидатите кои се на листата. Таа забележа дека има нема информации во јавноста за новиот правилник… и додаде дека ефективноста на Судскиот совет се уште е предмет на оценка. Според неа, детектирана е селективност во носењето на одлуките на Судскиот совет на Македонија, но и дека нема аргументи презентирани од Советот кои дополнително би можеле да бидат оценувани од јавноста. Таа рече дека јавноста многу малку е запознаена со работата на Судскиот совет.</p>
<p>„ Во однос на изборот на судии, Судскиот совет врши избор на судии во првостепените судови исклучиво од листата што му е дадена од Академијата за судии и обвинители, а таа листа е многу дискутабилна ако се видат оценките и има проблеми во самото оценување во делот на изготвување на таа листа“, рече Николовска.</p>
<p>Според Ранко Марјан судија на Врховниот суд и поранешен член и претседател на Судскиот совет на Хрватска кој говореше за искуствата во изборот на судии и дисциплински поистапки во Хрватска, поставувањето на темелот за слободата на човековите права на граѓаните се неважечки на хартија ако судовите и судиите се неодговорни и недоволно стручни тие права да ги претворат во живот.</p>
<p>„На секоја држава и треба независна судска влас, а за да се има независна судска власт треба да се има и орган кој по објективни и стручни критериуми ќе знае и може да ги избере најдобрите. Сите мора да знаат дека слободата на медиумите зависи од независното судство и тоа е еднакво како што независното судството зависи од слободата на медиумите кои ќе знаат да ја промовира независноста на судот над секоја политика“, истакна Марјан.</p>
<p>Во периодот од февруари до април 2017 година Судскиот совет на Македонија одржал осум седници, избрал претседател на Врховен суд, ВД претседател на Основен суд Скопје 1, избрал 85 судии поротници, донел и изменил дополнувања на Деловодник за работата на Судскиот совет и не објавил годишен извештај за својата работа за 2016 година и не го доставил до Собранието.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#ff0000;">Додади коментар</span>
		<div class="fb-comments" data-href="http://kanal77.mk/%d0%bc%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d0%b8%d0%bd%d0%b3-%d0%b8%d0%b7%d0%b2%d0%b5%d1%88%d1%82%d0%b0%d1%98-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%83/" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://kanal77.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">Вести</a> <a href="http://kanal77.mk/tag/%d0%b8%d0%b7%d0%b2%d0%b5%d1%88%d1%82%d0%b0%d1%98/" rel="tag">ИЗвештај</a> <a href="http://kanal77.mk/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/" rel="tag">македонија</a> <a href="http://kanal77.mk/tag/%d0%bd%d0%b0%d1%81%d0%bb%d0%be%d0%b2%d0%bd%d0%b0/" rel="tag">насловна</a> <a href="http://kanal77.mk/tag/%d1%81%d1%83%d0%b4%d1%81%d0%ba%d0%b8-%d1%81%d0%be%d0%b2%d0%b5%d1%82/" rel="tag">судски совет</a></span>				<span style="display:none" class="updated">2017-05-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://kanal77.mk/author/vanja/" title="Posts by Вања Мицевска" rel="author">Вања Мицевска</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Сподели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://kanal77.mk/?p=45064" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kanal77.mk/?p=45064" data-text="Мониторинг извештај за работата на Судскиот совет на РМ" data-via="Kanal77" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Би те интересирало и</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%bf%d0%be%d0%b2%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d1%81%d0%be%d0%be%d0%b1%d1%80%d0%b0%d1%9c%d0%b0%d1%98%d0%be%d1%82-%d1%81%d0%b5-%d0%bd%d0%b0%d1%98%d1%87%d0%b5%d1%81%d1%82%d0%b0/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2017/05/szo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%bf%d0%be%d0%b2%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d1%81%d0%be%d0%be%d0%b1%d1%80%d0%b0%d1%9c%d0%b0%d1%98%d0%be%d1%82-%d1%81%d0%b5-%d0%bd%d0%b0%d1%98%d1%87%d0%b5%d1%81%d1%82%d0%b0/" rel="bookmark">Повредите во сообраќајот се најчеста причина за смрт кај тинејџерите</a></h2>
			<p>Светската здравствена организација (СЗО) објави дека повредите добиени во сообраќајните несреќи се најчеста причина за ...</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%98%d0%b0-%d0%be%d0%b4-%d0%ba%d0%b8%d0%b1%d0%b5%d1%80-%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d0%b0%d0%bc-%d1%9c%d0%b5-%d1%81%d0%b5-%d0%b1%d1%80%d0%b0/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2017/05/hakerstvo-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%98%d0%b0-%d0%be%d0%b4-%d0%ba%d0%b8%d0%b1%d0%b5%d1%80-%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d0%b0%d0%bc-%d1%9c%d0%b5-%d1%81%d0%b5-%d0%b1%d1%80%d0%b0/" rel="bookmark">Германија од кибер-тероризам ќе се брани со државни хакери</a></h2>
			<p>Германските власти планираат да дозволат легално хакирање на компјутерски мрежи и медиуми од страна на ...</p>
		</div>
			</section>
			
			
				
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" src="https://www.youtube.com/embed/sBDcwfb_Lwg" frameborder="0" allowfullscreen></iframe>

<ins data-revive-zoneid="5" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="https://ads.kanal77.mk/www/delivery/asyncjs.php"></script>
</br>
<a href="https://kanal77.mk/category/posebni/" target=_blank><img src="https://kanal77.mk/wp-content/uploads/2016/12/index.gif"></a>
</br>

<ins data-revive-zoneid="25" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="https://ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-26" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PLX-qt8EPoQ1YkYdiAnBYTXnCwLCTf_mAC" frameborder="0" allowfullscreen></iframe>			</div>
		<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Следи не на Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Kanal77&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-13" class="text-html-box" style="text-align:center;">
			<a href="//alkaloid.com.mk/vademekum-cekor-2.nspx?LekTipId=150&utm_source=kanal77&utm_medium=banner&utm_campaign=gastrogard_2017" target=_blank><img src=https://kanal77.mk/wp-content/uploads/2017/04/GG-300x250.gif></a>			</div>
					<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<!--/*
  *
  * Reklama MMS
  *
  */-->
<ins data-revive-zoneid="22" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="https://ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-18" class="text-html-box" >
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="https://ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-21" class="text-html-box" style="text-align:center;">
			<a href="https://kanal77.mk/category/dvapravci/" target=_blank><img src="https://kanal77.mk/wp-content/uploads/2016/12/index-1.gif" alt="index" width="300" height="250" class="aligncenter size-full wp-image-30928" /></a>			</div>
					<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a href="https://www.gbccom.com.mk" target=_blank><img src="https://klienti.kanal77.com.mk/reklami/gbc.jpg"  /></a>			</div>
					<div id="text-html-widget-7" class="text-html-box" style="text-align:center;">
			<a href="https://uniqa.mk" target=_blank><img src="https://klienti.kanal77.com.mk/reklami/unika.png" /></a>			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<embed src="https://klienti.kanal77.com.mk/300x250baner1Samoprasaj.swf">			</div>
					<div id="text-html-widget-23" class="text-html-box" style="text-align:center;">
			<center>
<iframe width="560" height="315" src="https://www.youtube.com/embed/AHGDszUttN0" frameborder="0" allowfullscreen></iframe>
<br>

<!--/*
  *
  * Zone www.kanal77.mk - Либертас
  */-->

<ins data-revive-zoneid="6" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="https://ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - Бриф
  */-->

<ins data-revive-zoneid="7" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="https://ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - ПлусИнфо
  */-->

<ins data-revive-zoneid="12" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>


<br>

<!--/*
  *
  * Zone www.kanal77.mk - СкајМК
  */-->

<ins data-revive-zoneid="11" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - a1on
  *
  */-->

<ins data-revive-zoneid="16" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - MKdmk
  *
  */-->

<ins data-revive-zoneid="17" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - Направи Сам
  */-->

<ins data-revive-zoneid="10" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - Музика 24
  */-->

<ins data-revive-zoneid="9" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - Ексклузив
  */-->

<ins data-revive-zoneid="8" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - Turlitava
  *
  */-->

<ins data-revive-zoneid="13" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - Popularno
  *
  */-->

<ins data-revive-zoneid="14" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - Sportklub
  *
  */-->

<ins data-revive-zoneid="15" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<br>

<!--/*
  *
  * Zone www.kanal77.mk - StrumicaCiti
  *
  */-->

<ins data-revive-zoneid="18" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>
</center>			</div>
					<div id="text-html-widget-25" class="text-html-box" >
			<!--    kanal77.com.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3129';
  h.appendChild(s);
}());
/* ]]> */
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container реклами /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.mediaplus.org.mk/" title="" target="_blank">
				<img src="http://kanal77.mk/wp-content/uploads/2015/11/mediaplus.png" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Овозможено од <a href="http://www.wordpress.com">WordPress</a> | Дизајнирано од <a href="mailto:t.gogov@kanal77.com.mk">Trajce Gogov</a>		</div>
				
		<div class="alignleft">
			© Сите авторки права се на ТРД Радио Канал 77 ДООЕЛ Штип 2009 - 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Кон почеток"></div>
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=553644088120447&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://kanal77.mk/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/Kanal77" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/Kanal77">
				<a href="https://www.facebook.com/Kanal77">Радио Мрежа Канал 77</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://kanal77.mk?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='dashicons-css'  href='http://kanal77.mk/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://kanal77.mk/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='gwci_front.css-css'  href='http://kanal77.mk/wp-content/plugins/webform-integration/assets/css/gwci_front.css' type='text/css' media='all' />
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"Kanal77"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/wp-welcome-message/lib/js/site_slideUp.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438","lang_results_found":"\u041f\u0440\u0435\u0442\u0440\u0430\u0436\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"2098982826993847"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/kanal77.mk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/webform-integration/assets/js/gwci_front.js'></script>
<div id="fb-root"></div>				<script type="text/javascript">
											(function() {
							//	Insert iframe only if we can prevent it from frame busting simply.
							//	We prevent frame busting using either the security="restricted" or sandbox""
							//	attributes in the iframe tag.  So, check if we can do that!
							var frm = document.createElement('iframe');
							if( 'sandbox' in frm || 'security' in frm ) {
								//	Okay, we can use the iframe... Here's the HTML we want:
								//	<div
								//		id='abd-ad-iframe-wrapper'
								//		style="position: fixed !important; bottom: -999em !important; left: -999em !important; width: 0 !important; height: 0 !important; overflow: hidden !important;">
								//
								//		<iframe id="abd-ad-iframe" src="http://advert-serv.johnmorris.me/adserver/adlogger_tracker.php" security="restricted" sandbox="" style="height: 728px; width: 90px;"></iframe>
								//	</div>
								//
								//	So, output it using document.write()
								document.write("<div id='abd-ad-iframe-wrapper' style=\"position: fixed !important; bottom: -999em !important; left: -999em !important; width: 0 !important; height: 0 !important; overflow: hidden !important;\"><iframe id=\"abd-ad-iframe\" src=\"http://advert-serv.johnmorris.me/adserver/adlogger_tracker.php\"  style=\"height: 728px; width: 90px;\"><\/iframe><\/div>");
							}
						})();
						
					var ABDSettings = {
						cssSelectors: '',
						enableIframe: "yes",
						enableDiv:    "yes",
						enableJsFile: "yes",
						statsAjaxNonce: "2dd8c92ed2",
						ajaxUrl: "http://kanal77.mk/wp-admin/admin-ajax.php"
					}

					
					//	Make sure ABDSettings.cssSelectors is an array... might be a string
					if(typeof ABDSettings.cssSelectors == 'string') {
						ABDSettings.cssSelectors = [ABDSettings.cssSelectors];
					}
				</script>

									<div
						id="abd-ad-div"
						style="position: fixed !important; bottom: -999em !important; left: -999em !important; display: block !important; visibility: visible !important; width: 0 !important; height: 0 !important;">

						Advertisment ad adsense adlogger
					</div>
					
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Почитувани Канал 77 користи колачиња (т.н cookies) за подобрување на нашите сервиси. Доколку се согласувате кликнете СЕ СОГЛАСУВАМ.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">СЕ СОГЛАСУВАМ</a>
				</div>
			</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3715/3768 objects using disk
Page Caching using disk: enhanced
Database Caching 1/46 queries in 0.021 seconds using disk

 Served from: kanal77.mk @ 2017-05-18 23:52:40 by W3 Total Cache -->