<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Ova e za Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3007376795347954",
    enable_page_level_ads: true
  });
</script>
<!-- Google Analiza -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69680835-1', 'auto');
  ga('send', 'pageview');

</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kanal77.mk/xmlrpc.php" />
<meta property="fb:pages" content="109355605764049" />
<title>Наместо луксузирање со службените возила &#8211; питка вода во секој дом &#8211; Радио Мрежа Канал 77 &#8211; Магија во етерот</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во етерот &raquo; Feed" href="http://kanal77.mk/feed/" />
<style type="text/css" media="all">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</style><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans:700,regular&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='//kanal77.mk/wp-content/uploads/fvm/cache/header-ea242aaf-0.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://kanal77.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kanal77.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kanal77.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Топлото време продолжува и за викендот' href='http://kanal77.mk/%d1%82%d0%be%d0%bf%d0%bb%d0%be%d1%82%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d1%83%d0%b2%d0%b0-%d0%b8-%d0%b7%d0%b0-%d0%b2%d0%b8%d0%ba%d0%b5%d0%bd%d0%b4%d0%be/' />
<link rel='next' title='Николовски: Одбележувањето на Денот на рударите е поматено со настаните во југоистокот' href='http://kanal77.mk/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%be%d0%b4%d0%b1%d0%b5%d0%bb%d0%b5%d0%b6%d1%83%d0%b2%d0%b0%d1%9a%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d0%be%d1%82-%d0%bd/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://kanal77.mk/%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%bb%d1%83%d0%ba%d1%81%d1%83%d0%b7%d0%b8%d1%80%d0%b0%d1%9a%d0%b5-%d1%81%d0%be-%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%be/" />
<link rel='shortlink' href='http://kanal77.mk/?p=56196' />
<link rel="alternate" type="application/json+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25bd%25d0%25b0%25d0%25bc%25d0%25b5%25d1%2581%25d1%2582%25d0%25be-%25d0%25bb%25d1%2583%25d0%25ba%25d1%2581%25d1%2583%25d0%25b7%25d0%25b8%25d1%2580%25d0%25b0%25d1%259a%25d0%25b5-%25d1%2581%25d0%25be-%25d1%2581%25d0%25bb%25d1%2583%25d0%25b6%25d0%25b1%25d0%25b5%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25b2%25d0%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25bd%25d0%25b0%25d0%25bc%25d0%25b5%25d1%2581%25d1%2582%25d0%25be-%25d0%25bb%25d1%2583%25d0%25ba%25d1%2581%25d1%2583%25d0%25b7%25d0%25b8%25d1%2580%25d0%25b0%25d1%259a%25d0%25b5-%25d1%2581%25d0%25be-%25d1%2581%25d0%25bb%25d1%2583%25d0%25b6%25d0%25b1%25d0%25b5%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25b2%25d0%25be%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"d0qpm1akGFL1/9", domain:"kanal77.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=d0qpm1akGFL1/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:app_id" content="553644088120447"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://kanal77.mk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://kanal77.mk/wp-content/uploads/2015/11/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://kanal77.mk/wp-content/uploads/2015/11/mstile-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-57x57.png" />



<style type="text/css" media="screen"> 

body{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.logo h1 a, .logo h2 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.logo span{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.top-nav, .top-nav ul li a {
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.page-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.post-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

p.post-meta, p.post-meta a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

blockquote p{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
body {
	background-image : url(http://kanal77.mk/wp-content/themes/sahifa/images/patterns/body-bg42.png);
	background-position: top center;
}

</style> 

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://kanal77.mk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c8d6b41f-e728-4c3d-bbac-4e9a9b20985f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "kanal77.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style><meta property="og:site_name" content="Радио Мрежа Канал 77 - Магија во етерот">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="2098982826993847">
<meta property="og:url" content="http://kanal77.mk/%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%bb%d1%83%d0%ba%d1%81%d1%83%d0%b7%d0%b8%d1%80%d0%b0%d1%9a%d0%b5-%d1%81%d0%be-%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%be/">
<meta property="og:title" content="Наместо луксузирање со службените возила &#8211; питка вода во секој дом">
<meta property="og:description" content="Секој жител на Скопје, во изминативе 5 години платил по 3.941 денари за бензин и за сервис на службените возила на градската бирократија. Истражувањето на СКУП покажа дека општините генерално трошат огромни суми за гориво и за сервисно одржување на своите службени возила. Во голем износ, исто така, трошоците за гориво се одразуваат и врз&hellip;">
<meta property="og:image" content="http://kanal77.mk/wp-content/uploads/2017/08/sluzbeni-vozila-naslovna.jpg">
<meta property="og:image:width" content="690">
<meta property="og:image:height" content="387">
<meta property="og:image" content="http://kanal77.mk/wp-content/uploads/2017/08/24045971-како-општините-го-трошат-горивото.png">
<meta property="og:image:width" content="679">
<meta property="og:image:height" content="556">
<meta property="article:published_time" content="2017-08-25T12:15:05+00:00">
<meta property="article:modified_time" content="2017-08-25T12:15:05+00:00">
<meta property="article:author" content="http://kanal77.mk/author/kire/">
<meta property="article:section" content="Македонија">
<meta property="article:tag" content="Вести">
<meta property="article:tag" content="Вода">
<meta property="article:tag" content="Злоупотреба">
<meta property="article:tag" content="Истражување">
<meta property="article:tag" content="луксуз">
<meta property="article:tag" content="македонија">
<meta property="article:tag" content="насловна">
<meta property="article:tag" content="СКУП">
<meta property="article:tag" content="службени возила">
<meta property="article:tag" content="сторија">
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body id="top" class="post-template-default single single-post postid-56196 single-format-standard lazy-enabled">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-877"><a href="http://kanal77.mk">КАНАЛ 77</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929"><a href="http://kanal77.mk/prodavnica/">ПРОДАВНИЦА</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-924"><a href="http://chat.kanal77.com.mk">ЧАТ</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927"><a href="http://kanal77.mk/public_downloads/nacionalna-pokrienost.png">МАПА НА ПОКРИЕНОСТ</a></li>
<li id="menu-item-54332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54332"><a href="http://kanal77.mk/%d1%84%d1%80%d0%b5%d0%ba%d1%84%d0%b5%d0%bd%d1%86%d0%b8%d0%b8/">ФРЕКФЕНЦИИ</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="http://kanal77.mk/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%be%d1%81%d1%82/">ДОСТАПНОСТ</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a href="http://kanal77.mk/?p=1351">ИМПРЕСУМ</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0/">ПРАВИЛА</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1922"><a href="http://kanal77.mk/%d0%ba%d0%be%d0%b4%d0%b5%d0%ba%d1%81-%d0%bd%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/">КОДЕКС НА НОВИНАРИ</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Радио Мрежа Канал 77 &#8211; Магија во етерот" href="http://kanal77.mk/">
					<img src="http://kanal77.mk/wp-content/uploads/2015/11/prazno.jpg" alt="Радио Мрежа Канал 77 &#8211; Магија во етерот"  /><strong>Радио Мрежа Канал 77 &#8211; Магија во етерот Магија во етерот</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="" >
				<img src="http://kanal77.mk/wp-content/uploads/2016/03/baner-0800.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-930"><a href="http://kanal77.mk"><i class="fa fa-home"></i>ПОЧЕТНА</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1212"><a href="http://kanal77.mk/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/"><i class="fa fa-newspaper-o"></i>ВЕСТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="http://kanal77.mk/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/"><i class="fa fa-clipboard"></i>Македонија</a></li>
	<li id="menu-item-12689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12689"><a href="#"><i class="fa fa-car"></i>Сообраќаен Сервис</a></li>
	<li id="menu-item-1170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170"><a href="http://kanal77.mk/%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0/"><i class="fa fa-briefcase"></i>Економија</a></li>
	<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="http://kanal77.mk/%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0/"><i class="fa fa-ambulance"></i>Хроника</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="http://kanal77.mk/%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd/"><i class="fa fa-indent"></i>Балкан</a></li>
	<li id="menu-item-1173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1173"><a href="http://kanal77.mk/%d1%81%d0%b2%d0%b5%d1%82/"><i class="fa fa-globe"></i>Свет</a></li>
	<li id="menu-item-1174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174"><a href="http://kanal77.mk/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/"><i class="fa fa-language"></i>Култура</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://kanal77.mk/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/"><i class="fa fa-eyedropper"></i>Анализи</a></li>
</ul>
</li>
<li id="menu-item-1216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1216"><a href="http://kanal77.mk/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-trophy"></i>СПОРТ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1177"><a href="http://kanal77.mk/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/"><i class="fa fa-futbol-o"></i>Фудбал</a></li>
	<li id="menu-item-1178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178"><a href="http://kanal77.mk/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/"><i class="fa fa-dribbble"></i>Ракомет</a></li>
	<li id="menu-item-1179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179"><a href="http://kanal77.mk/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/"><i class="fa fa-child"></i>Кошарка</a></li>
</ul>
</li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1243"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b0/"><i class="fa fa-child"></i>ЗАБАВА</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%bd%d0%b8%d0%bc%d0%bb%d0%b8%d0%b2%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-angellist"></i>Занимливости</a></li>
	<li id="menu-item-1184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1184"><a href="http://kanal77.mk/%d1%85%d1%83%d0%bc%d0%be%d1%80/"><i class="fa fa-smile-o"></i>Хумор</a></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185"><a href="http://kanal77.mk/%d0%b6%d0%b8%d0%b2%d0%be%d1%82/"><i class="fa fa-twitch"></i>Живот</a></li>
	<li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://kanal77.mk/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%98%d0%b5-%d0%b8-%d1%83%d0%b1%d0%b0%d0%b2%d0%b8%d0%bd%d0%b0/"><i class="fa fa-heart"></i>Здравје и Убавина</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189"><a href="http://kanal77.mk/%d0%bf%d0%b0%d1%82%d1%83%d0%b2%d0%b0%d1%9a%d0%b0/"><i class="fa fa-camera-retro"></i>Патувања</a></li>
</ul>
</li>
<li id="menu-item-48524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48524"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8/"><i class="fa fa-area-chart"></i>ПРОЕКТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48539"><a href="http://kanal77.mk/category/dvapravci/"><i class="fa fa-car"></i>Билет во два правци</a></li>
	<li id="menu-item-48540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48540"><a href="http://kanal77.mk/category/nokenekspres1/"><i class="fa fa-road"></i>Ноќен Експрес</a></li>
	<li id="menu-item-48541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48541"><a href="http://kanal77.mk/category/posebni/"><i class="fa fa-users"></i>Зголемена локална транспарентност</a></li>
</ul>
</li>
<li id="menu-item-1871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871"><a href="http://kanal77.mk/voditel/"><i class="fa fa-microphone"></i>DJ`s AND SHOWS</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://kanal77.mk/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-heart"></i>ПРОМО</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a href="http://kanal77.mk/?p=1320"><i class="fa fa-users"></i>МАРКЕТИНГ</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1194"><a href="http://kanal77.mk/vrabotuvanje/"><i class="fa fa-pencil"></i>ВРАБОТУВАЊЕ</a></li>
</ul></div>										<a href="http://kanal77.mk/?tierand=1" class="random-article ttip" title="Случајна вест"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #glava /-->
	
		

		<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-56196 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-88 tag-363 tag-386 tag-1019 tag-6248 tag-85 tag-188 tag-3895 tag-6481 tag-5583" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Наместо луксузирање со службените возила &#8211; питка вода во секој дом</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>објавено пред 1 час </span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://kanal77.mk/%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%bb%d1%83%d0%ba%d1%81%d1%83%d0%b7%d0%b8%d1%80%d0%b0%d1%9a%d0%b5-%d1%81%d0%be-%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%be/" data-width="618"></div>
<p><a href="http://kanal77.mk/wp-content/uploads/2017/08/sluzbeni-vozila-naslovna.jpg"><img class="aligncenter  wp-image-56197" src="http://kanal77.mk/wp-content/uploads/2017/08/sluzbeni-vozila-naslovna-300x168.jpg" alt="" width="586" height="328" srcset="http://kanal77.mk/wp-content/uploads/2017/08/sluzbeni-vozila-naslovna-300x168.jpg 300w, http://kanal77.mk/wp-content/uploads/2017/08/sluzbeni-vozila-naslovna.jpg 690w" sizes="(max-width: 586px) 100vw, 586px" /></a></p>
<p>Секој жител на Скопје, во изминативе 5 години платил по 3.941 денари за бензин и за сервис на службените возила на градската бирократија. Истражувањето на СКУП покажа дека општините генерално трошат огромни суми за гориво и за сервисно одржување на своите службени возила. Во голем износ, исто така, трошоците за гориво се одразуваат и врз буџетот на општините</p>
<div id="wrapper">
<div id="main">
<div id="primary-2">
<div id="content" class="site-content">
<article id="post-9255" class="post-9255 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvoeno tag-1561 tag-1242 tag-1488"><!-- .entry-header --></p>
<div class="entry-content">
<p><strong>Автор: Бјанка Станковиќ</strong></p>
<p><strong>               Ангела Петровска</strong></p>
<p><strong>               Ангела Рајчевска</strong></p>
<p>Општините трошат огромни суми за гориво и за сервисно одржување на своите службени возила. Во голем износ, исто така, се и трошоците за гориво кои се одразуваат и врз буџетот на општините.</p>
<div id="wrapper">
<div id="main">
<div id="primary-2">
<div id="content" class="site-content">
<article id="post-9255" class="post-9255 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvoeno tag-1561 tag-1242 tag-1488">
<div class="entry-content">
<p>Тимот на СКУП испрати Барања по слободен пристап до информации од јавен карактер до сите општини во Република Македонија.</p>
<p>Од надлежните се побараа информации за тоа колкави се сумите потрошени за гориво на годишно ниво и тоа за последните пет години, од 2012-та до 2016-та година, сумите и имињата на фирмите со кои е склучен договор за гориво, но и на оние со коишто е склучен договор за сервис, како и сумите на истите.</p>
<p>Потрошеното гориво често не се совпаѓа со реално поминатите километри на локални функционери. Дали раководствата на општините реално го потрошиле тоа гориво, или пак станува збор за фиктивни фактури?</p>
<p>&nbsp;</p>
<p><a href="http://kanal77.mk/wp-content/uploads/2017/08/24045971-како-општините-го-трошат-горивото.png"><img class="aligncenter  wp-image-56198" src="http://kanal77.mk/wp-content/uploads/2017/08/24045971-како-општините-го-трошат-горивото-300x246.png" alt="" width="537" height="440" srcset="http://kanal77.mk/wp-content/uploads/2017/08/24045971-како-општините-го-трошат-горивото-300x246.png 300w, http://kanal77.mk/wp-content/uploads/2017/08/24045971-како-општините-го-трошат-горивото.png 679w" sizes="(max-width: 537px) 100vw, 537px" /></a></p>
<p><strong>Град Скопје</strong>, како една од најголемите општини во Република Македонија, има возен парк кој брои 39 возила. Општината во последните пет години, за гориво потрошила сума од над 6 милиони денари. За овие услуги граѓаните издвојуваат од својот џеб. Имено, секој жител на Град Скопје, во изминативе 5 години платил по 3.941 денари за горива и за сервис на службените автомобили на градската бирократија.</p>
<div id="wrapper">
<div id="main">
<div id="primary-2">
<div id="content" class="site-content">
<article id="post-9255" class="post-9255 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvoeno tag-1561 tag-1242 tag-1488">
<div class="entry-content">
<p>Во <strong>Гостивар</strong> пак, за горивото кое го користи општината, граѓаните за последните пет години издвојувале по 925 денари.</p>
<p><strong>Центар Жупа</strong>, општина која брои околу 6.000 жители, за гориво во последните пет години платила над 18 илјади евра, при што секој жител платил по околу 500 денари. Слична сума, платиле и граѓаните од <strong>Зрновци</strong> и <strong>Радовиш</strong>. Додека пак, граѓаните од општина <strong>Арачиново</strong>, платиле нешто помалку, односно околу 460 денари.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote><p><strong>ОПШТИНА СО 18 СЛУЖБЕНИ ВОЗИЛА</strong></p>
<p><em>Општина Кочани може да се пофали со својот обемен возен парк кој брои 18 возила, осум повеќе од најбогатата скопска општина Центар. </em></p>
<p><em>Лозово, мала општина со популација од 2.858 жители кои за своето само едно службено возило, издвојувале по неверојатни 589 денари во просек по жител, односно, од општинаската каса само за ова едно возило за 5 години се потрошени фантастични 416.818 денари или близу 7.000 илјади евра. </em></p></blockquote>
<p><strong> </strong></p>
<p><strong>КОЧАНИ „ПОСКАП“ ОД ЦЕНТАР ЗА ГОРИВО НА СЛУЖБЕНИТЕ ВОЗИЛА</strong></p>
<p>&nbsp;</p>
<p>Општина <strong>Кочани</strong>, со возниот парк од 18 возила, за пет години потрошила над 50 илјади литри гориво, за кои општината платила над 3 милиони денари. Под услов просекот на потрошувачката на гориво на возилата да е 8 литри на 100 километри, тогаш резултира дека возниот парк на општината поминал околу 620 илјади километри, или по околу 35 илјади километри секое возило одделно. Ова е исто како секое од возилата да патувало околу 17 пати од Кочани до Берлин.</p>
<p>Граѓаните на Кочани за овие услуги во општината за пет години платиле по 961 денар, за разлика од граѓаните на општина Центар кои дале по 825 денари.</p>
<p>Додека пак, <strong>Центар</strong> за последните пет години потрошила над 68 илјади литри гориво и за истите платила сума од над 4 милиони денари. Со ова гориво поминале околу 850 илјади километри, или по 85 илјади километри секое возило посебно.</p>
<p>Околу 17 илјади граѓани во <strong>Делчево,</strong> за осумте службени возила во општината во последните пет години платиле по 448 денари за гориво. За 12 службени возила во <strong>Крива Паланка</strong>, потрошени се скоро 90 илјади литри гориво за кои општината одвоила  91 илјада евра.</p>
<p>Нешто повеќе потрошиле граѓаните во <strong>Лозово</strong>, иако мала општина со популација од 2.858 жители. Тие за своето едно службено возило, во последните пет години издвојувале по 589 денари.</p>
<p>Општина <strong>Радовиш</strong>, во последниве две години за гориво платила околу 30 илјади евра.</p>
<p>За преголемиот број на службени возила покажуваат и разликите во општините со иста или слична големина, а со различен број на службени возила.</p>
<p><strong> </strong></p>
<p><strong>ЗЛОУПОТРЕБА НА СЛУЖБЕНИТЕ ОВЛАСТУВАЊА</strong></p>
<p>Во април годинава, во медиумите беше објавена веста за четирите кривични пријави кои ги доби градоначалникот на општина <strong>Македонски Брод, <em>Милосим Војнески</em></strong>.</p>
<p>Покрај другите пријави како обвинувања за непрописни тендери за превоз на ученици, за доделување нафта за чистење на локални канали и слично,  Војнески се товари и дека дозволил да се троши гориво за службени и приватни потреби без да се води било каква евиденција.</p>
<p>Истражувачкиот тим на СКУП, испрати барање за слободен пристап до информации од јавен карактер и до оваа општина. Поставивме прашања за употребата на гориво, потрошувачката, фирмите како и тип на гориво, но и сервис на возилата. Оттаму, надлежните одговорија дека поради кривична постапка која што се води во моментот, не се во можност да ги испратат бараните информации бидејќи документите им се во полиција. Бевме известени дека по завршувањето на постапката ќе ни бидат доставени истите. Побаравме и изјава од градоначалникот. Во телефонскиот разговор тој рече дека целата работа е наместена, односно дека кривичните пријави, а и она што се пишувало по порталите, е со тенденција:</p>
<p><em>„Некој што сака да дојде на моето место односно сака да биде градоначалник, очигледно не може, па пробува на секаков начин</em>“,  ни изјави <strong>Војнески</strong>.</p>
<p>На <a href="http://istokpress.mk/%D0%B8%D0%BB%D1%87%D0%BE-%D1%81%D0%BE-%D0%BE%D0%BF%D1%88%D1%82%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%82%D0%B0-%D0%BF%D0%B5%D0%B3%D0%BB%D0%B8%D1%87%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D1%83/" target="_blank" rel="noopener noreferrer">интернет порталите</a> се прошири и веста за штипскиот градоначалник, <strong>Илчо Захариев</strong> чие службено возило е фотографирано во родното село на градоначалникот, Звегор.</p>
<p>Се вели дека Захариев со возилото кое е во општинска сопственост заминал на ручек во селото близу Штип.</p>
<p>&nbsp;</p>
<p><strong>„ИЛИ МНОГУ РАБОТЕЛЕ, ИЛИ ВОЗИЛАТА СЕ КОРИСТЕНИ ЗА ПРИВАТНИ ПОТРЕБИ“ </strong></p>
<p>&nbsp;</p>
<p>Економистот <strong>Зоран Витанов</strong> за огромниот број на оштински службени возила посочува две можни причини. Едната е дека вработените навистина многу работеле и дека и резултатите го покажуваат тоа. Втората, дека службените возила се користени за други, за партиско приватни потреби:</p>
<p><em>,,Јас ценам дека според резултатите што се постигаат и кои што ги гледаме во таквите општини, е дека не треба толку многу возила за тие добро да работат. Едноставно тоа е злоупотреба“. </em></p>
<p>Поранешниот градоначалник на општина Карпош, <strong>Андреј Петров</strong> вели дека на секоја општина и се потребни возила, меѓутоа бројката на истите не треба да е голема и тие не треба да се скапи:</p>
<p><em>„Тоа се бесови, тоа е мода која што ја немаше порано кај градоначалниците. Се надевам ќе се создадат услови да ги нема тие бесови. Меѓутоа мора да има возила, не може да нема. Има служби кои не можат да функционираат без возила, но не мора да има четири луксузни возила од „С“ класа само во кабинет на градоначалник“. </em></p>
<p>Тој нагласува дека сето тоа е резултат на крајно неодговорно деспотско однесување во стилот: <em>,,Јас сум градоначалник, ми се може. Кај мене е пенкалото, јас правам што сакам”</em><strong>.</strong></p>
<p>&nbsp;</p>
<blockquote><p><strong>ГРАЃАНИТЕ ДЕЦИДНИ: НАМЕСТО ЛУКСУЗИРАЊА, НИ ТРЕБААТ АСФАЛТИРАНИ УЛИЦИ, ВОДОВОД…</strong></p>
<p>Во анкетата што ја спроведе новинарскиот тим на СКУП, 75% од испитаниците сметаат дека парите за прекумерната потрошувачка за гориво што општинските администрации ги трошат катадневно и без посебни потреби освен за луксузирање на локалните функционери, треба да се пренасочат за изградба, обнова и одржување на инфраструктурата.</p>
<p>Ова, пред се, од причина што тоа се пари на граѓаните. Приоритети се, велат анкетираните, водоводот, канализацијата, асфалтот, уредувањето на локалните училишта, уличното осветлување…. Многу општински бирократи и во урбаните и во руралните средини не излегуваат од служените автомобили, минуваат непотребни километри, трошат буџетски пари на бензин наместо на водоводни цевки.</p>
<p>Во анкетата на СКУП, како пример што на подобро може да се промени во општините, граѓаните посочуваат:</p>
<p>Зголемување на бројот на паркови и културни центри во општините, вложување во училиштата, нивно опремување со компјутери, или посебни развиени лаборатории кои што ќе им помогнат на учениците да се стекнат со практични знаења.</p>
<p>Анкетираните граѓани предложија и изградба на нови спортски терени и сали во оние општини во кои граѓаните немаат услови за рекреација.</p></blockquote>
<p><strong> </strong></p>
<p><strong>СЕРВИСИРАЊЕТО –  ПОСЕБНА „ПОТРОШУВАЧКА ПРИКАЗНА“</strong></p>
<p>Освен големата потрошувачка за гориво, во општините се склучени договори вредни од над милион денари за сервис на службени возила на општините.</p>
<p>Еден договор за сервис склучен помеѓу Општината <strong>Гостивар</strong> со Автосервис ,,Везири” за 2013-та година, преку јавна набавка- тендер, изнесува 1. 200 000 денари. Договорот, образложен во одговорот на барањето за слободен пристап до информации од јавен карактер, го нема во Бирото за јавни набавки.</p>
<p>Вредноста на договорите за сервис на договорот на општина <strong>Чаир </strong>пак<strong>, </strong> склучена во 2014-та со „Аутомакедонија“ АД Скопје и со „Џеват Исаки“ ДООЕЛ Скопје, достигнува до 1.180. 000 денари по еден договор или вкупно.</p>
<p>Во општините, <strong>Арачиново,</strong> <strong>Зрновци</strong>, <strong>Валандово</strong>, <strong>Гевгелија</strong>, <strong>Богданци</strong>, <strong>Македонска</strong> <strong>Каменица</strong> и <strong>Чашка</strong> велат дека немаат склучено договор за сервисирање. На некои од нив сервисирањето на годишно ниво не изнесува повеќе од 30.000 денари како што е примерот со општината <strong>Демир Хисар</strong>. Во некои општини, <strong>Петровец </strong>на пример<strong>, </strong> имаат ангажирано редовно вработен механичар. Има и примери како што е Општината <strong>Ресен</strong> каде сервисирањето и одржувањето на возилата се изведува од страна на механичарите од локалното јавно комунално претпријатие „Пролетер“.</p>
<p><em>“Неодговорност, дури и домашно невоспитување, ништо друго. Тоа не дека е некој концепт да се има, туку едноставно, неодговорни политичари кои што не ја чувствуваат етиката како нешто препознатливо и свое “</em>, вели <strong>Зоран Витанов</strong>.</p>
<p>На ова се надоврзува и поранешниот градоначалник на Општина Карпош<strong>, Андреј Петров</strong> кој вели дека треба да се работи на правилници и законски норми кои ќе го регулираат нивото на користење на возилата.</p>
<p><em>„Ако одиме на нивото на морал и што е морално, тоа некој може да го почитува некој не. За да се постигне тоа треба да имаме стриктни норми и возилата да бидат вратени во општината со завршетокот на работно време. Затоа што има случаи на злоупотреба каде што градоначалникот или неговите блиски луѓе во општината си ставаат гориво и одат на одмор. Тоа е нешто што е срамно. Нешто што не можам да го разберам и во европски западни рамки тоа е неприфатливо“. </em></p>
<p>Истражувањето на СКУП и реагирањето на анкетираните граѓани покажа дека општините во Македонија имаат премногу службени возила, дека се троши премногу гориво и дека се даваат многу пари на сервисното одржување. Згора, многу често, малите и буџетски скромни општини повеќе трошат на своите службени возила отколку на комуналните и на урбаните потреби на своите жители.</p>
<p>Превземено од: <a href="http://scoop.mk/наместо-луксузирање-со-службените-во/" target="_blank" rel="noopener noreferrer">scoop.mk</a></p>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#ff0000;">Додади коментар</span>
		<div class="fb-comments" data-href="http://kanal77.mk/%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%bb%d1%83%d0%ba%d1%81%d1%83%d0%b7%d0%b8%d1%80%d0%b0%d1%9a%d0%b5-%d1%81%d0%be-%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%be/" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://kanal77.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">Вести</a> <a href="http://kanal77.mk/tag/%d0%b2%d0%be%d0%b4%d0%b0/" rel="tag">Вода</a> <a href="http://kanal77.mk/tag/%d0%b7%d0%bb%d0%be%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0/" rel="tag">Злоупотреба</a> <a href="http://kanal77.mk/tag/%d0%b8%d1%81%d1%82%d1%80%d0%b0%d0%b6%d1%83%d0%b2%d0%b0%d1%9a%d0%b5/" rel="tag">Истражување</a> <a href="http://kanal77.mk/tag/%d0%bb%d1%83%d0%ba%d1%81%d1%83%d0%b7/" rel="tag">луксуз</a> <a href="http://kanal77.mk/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/" rel="tag">македонија</a> <a href="http://kanal77.mk/tag/%d0%bd%d0%b0%d1%81%d0%bb%d0%be%d0%b2%d0%bd%d0%b0/" rel="tag">насловна</a> <a href="http://kanal77.mk/tag/%d1%81%d0%ba%d1%83%d0%bf/" rel="tag">СКУП</a> <a href="http://kanal77.mk/tag/%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%b5%d0%bd%d0%b8-%d0%b2%d0%be%d0%b7%d0%b8%d0%bb%d0%b0/" rel="tag">службени возила</a> <a href="http://kanal77.mk/tag/%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d0%b0/" rel="tag">сторија</a></span>				<span style="display:none" class="updated">2017-08-25</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://kanal77.mk/author/kire/" title="Posts by Кире Андонов" rel="author">Кире Андонов</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Сподели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://kanal77.mk/?p=56196" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kanal77.mk/?p=56196" data-text="Наместо луксузирање со службените возила &#8211; питка вода во секој дом" data-via="Kanal77" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Би те интересирало и</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d1%82%d0%be%d0%bf%d0%bb%d0%be%d1%82%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d1%83%d0%b2%d0%b0-%d0%b8-%d0%b7%d0%b0-%d0%b2%d0%b8%d0%ba%d0%b5%d0%bd%d0%b4%d0%be/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2016/06/soncevo-vreme-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d1%82%d0%be%d0%bf%d0%bb%d0%be%d1%82%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d1%83%d0%b2%d0%b0-%d0%b8-%d0%b7%d0%b0-%d0%b2%d0%b8%d0%ba%d0%b5%d0%bd%d0%b4%d0%be/" rel="bookmark">Топлото време продолжува и за викендот</a></h2>
			<p>До вторник ќе продолжи периодот на стабилно време со посвежи утра. Дневната температура ќе биде ...</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%b2%d0%be-%d1%81%d0%ba%d0%be%d0%bf%d1%98%d0%b5-%d1%87%d0%b5%d1%82%d0%b2%d1%80%d1%82%d0%b8-%d0%bf%d0%b0%d1%82-%d0%bf%d1%80%d1%81%d0%ba%d0%b0%d1%9a%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%ba/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2016/08/avionsko-prskanje-komarci-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%b2%d0%be-%d1%81%d0%ba%d0%be%d0%bf%d1%98%d0%b5-%d1%87%d0%b5%d1%82%d0%b2%d1%80%d1%82%d0%b8-%d0%bf%d0%b0%d1%82-%d0%bf%d1%80%d1%81%d0%ba%d0%b0%d1%9a%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%ba/" rel="bookmark">Во Скопје четврти пат прскање против комарци</a></h2>
			<p>Градот Скопје ги известува граѓаните дека четвртиот наврат на терестричната дезинсекција против комарци на подрачјето ...</p>
		</div>
			</section>
			
			
				
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://kanal77.mk/">
				<button class="search-button" type="submit" value="Претражи"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Претражи" onfocus="if (this.value == 'Претражи') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претражи';}"  />
			</form>
		</div><!-- .search-block /-->
					
			<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
			<a href='//live.kanal77.com.mk/v3/' onclick="window.open(this.href, 'Kanal77 player', 'height=750, width=400, location=false, toolbar=false, menubar=false, resizable=false'); return false;"><img src='http://kanal77.mk/wp-content/uploads/2017/06/online-radio-web1.jpg' alt="" width="300" height="300" /></a>
<p></p>
<br/>			</div>
		<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Следи не на Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Kanal77&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-27" class="text-html-box" style="text-align:center;">
			<!--/*
  *
  * СЛАВЈАНСКИ РЕКЛАМА
  */-->

<ins data-revive-zoneid="28" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-13" class="text-html-box" style="text-align:center;">
			<!--/* Реклама Алкалоид adv_alkaloid */-->

<ins data-revive-zoneid="1" data-revive-id="16a148aafce5c89ea6c30ced5f44554d"></ins>
<script async src="//kanal77.mk/adv/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-7" class="text-html-box" style="text-align:center;">
			<!--/* Рекалам Уника adv_uniqa  */-->

<ins data-revive-zoneid="2" data-revive-id="16a148aafce5c89ea6c30ced5f44554d"></ins>
<script async src="//kanal77.mk/adv/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-26" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PLX-qt8EPoQ1YkYdiAnBYTXnCwLCTf_mAC" frameborder="0" allowfullscreen></iframe>			</div>
					<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<!--/* Реклама ГБЦ adv_gbc  */-->

<ins data-revive-zoneid="3" data-revive-id="16a148aafce5c89ea6c30ced5f44554d"></ins>
<script async src="//kanal77.mk/adv/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-25" class="text-html-box" >
			<!--    kanal77.com.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3129';
  h.appendChild(s);
}());
/* ]]> */
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container реклами /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Овозможено од <a href="https://www.wordpress.com">WordPress</a>		</div>
				
		<div class="alignleft">
			© Сите авторки права се на ТРД Радио Канал 77 ДООЕЛ Штип 2009 - 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Кон почеток"></div>
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=553644088120447&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://kanal77.mk/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/Kanal77" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/Kanal77">
				<a href="https://www.facebook.com/Kanal77">Радио Мрежа Канал 77</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://kanal77.mk?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='fvm-footer-0-css'  href='//kanal77.mk/wp-content/uploads/fvm/cache/footer-584b1dc2-0.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"Kanal77"};
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438","lang_results_found":"\u041f\u0440\u0435\u0442\u0440\u0430\u0436\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='//kanal77.mk/wp-content/uploads/fvm/cache/footer-02330e50-0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"2098982826993847"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/kanal77.mk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
var rm_pre_data = {"ajax_url":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","rm_nonce_field":"d3e14b60b4"};
var icegram_pre_data = {"ajax_url":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","post_obj":{"q":"\/\u043d\u0430\u043c\u0435\u0441\u0442\u043e-\u043b\u0443\u043a\u0441\u0443\u0437\u0438\u0440\u0430\u045a\u0435-\u0441\u043e-\u0441\u043b\u0443\u0436\u0431\u0435\u043d\u0438\u0442\u0435-\u0432\u043e\/","is_home":false,"page_id":56196,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='//kanal77.mk/wp-content/uploads/fvm/cache/footer-56f415e2-0.min.js'></script>
<div id="fb-root"></div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Почитувани Канал 77 користи колачиња (т.н cookies) за подобрување на нашите сервиси. Доколку се согласувате кликнете СЕ СОГЛАСУВАМ.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">СЕ СОГЛАСУВАМ</a>
				</div>
			</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3905/3968 objects using disk
Page Caching using disk: enhanced
Database Caching 4/45 queries in 0.037 seconds using disk

 Served from: kanal77.mk @ 2017-08-25 15:41:26 by W3 Total Cache -->