<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Analiza -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69680835-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Крај на Facebook -->
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kanal77.mk/xmlrpc.php" />
<meta property="fb:pages" content="109355605764049" />
<title>Протест во Гостивар поради одземањето на ингеренците на Таравари &#8211; Радио Мрежа Канал 77 &#8211; Магија во етерот</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во етерот &raquo; Feed" href="http://kanal77.mk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kanal77.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='usquare-css-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/3996176a5a2056ce40b8c60739b6ba9b-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/c4b9ca0e001fcebc200ed2a44f056053-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/c5749f0a5d4b66c6a961f0d10e437f50-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/5b395837a99654736bd3918a1f6c15ec-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/853724e7b34463c942007cb8dfb2d171-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/a8c6887709c7fa461f8e7950f60edfc8-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/041a08d84158a2d14bf0cab8f12665b0-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css'  href='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/jquery-ui-1.9.2.custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-layout-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/037399e477e54d2f7b7b965768fabdd6-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css'  href='http://kanal77.mk/wp-content/uploads/2018/03/fe854d78e1b665dcb6065cbe1f3f7659-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='http://kanal77.mk/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/ec0c0aeb87c1b7d7e0e59b988eec17bd-1.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/a2bf244afc988a636152725779a1566a-1.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.tinyscrollbar.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/35dc6bd5fb462520f981bc69f30f970c-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","post_id":"72026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/38411cae8ded41cb2321ee652d0cbde3-1.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/e5dcd84262fd2301576f61c2c9b723cb.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/5c058c831edd56394cf2bb2c5b7efd38-1.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/66094477690c42e09b270c7174885ca8-1.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/1898de2198536fb18a525daff0729356-1.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/1e97c3422a28cf508c468981078bf54c-1.js'></script>
<link rel='https://api.w.org/' href='http://kanal77.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kanal77.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kanal77.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Вработените во „Еурокомпозит“ повторно ќе штрајкуваат ако Владата не ги смени директорите' href='http://kanal77.mk/%d0%b2%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d0%b5%d1%83%d1%80%d0%be%d0%ba%d0%be%d0%bc%d0%bf%d0%be%d0%b7%d0%b8%d1%82-%d0%bf%d0%be%d0%b2%d1%82/' />
<link rel='next' title='Заев: И Македонија испрати нацрт-спогодба во Атина' href='http://kanal77.mk/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d0%b8%d1%81%d0%bf%d1%80%d0%b0%d1%82%d0%b8-%d0%bd%d0%b0%d1%86%d1%80%d1%82-%d1%81%d0%bf%d0%be%d0%b3%d0%be/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://kanal77.mk/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82-%d0%b2%d0%be-%d0%b3%d0%be%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d1%80-%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8-%d0%be%d0%b4%d0%b7%d0%b5%d0%bc%d0%b0%d1%9a%d0%b5%d1%82/" />
<link rel='shortlink' href='http://kanal77.mk/?p=72026' />
<link rel="alternate" type="application/json+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25bf%25d1%2580%25d0%25be%25d1%2582%25d0%25b5%25d1%2581%25d1%2582-%25d0%25b2%25d0%25be-%25d0%25b3%25d0%25be%25d1%2581%25d1%2582%25d0%25b8%25d0%25b2%25d0%25b0%25d1%2580-%25d0%25bf%25d0%25be%25d1%2580%25d0%25b0%25d0%25b4%25d0%25b8-%25d0%25be%25d0%25b4%25d0%25b7%25d0%25b5%25d0%25bc%25d0%25b0%25d1%259a%25d0%25b5%25d1%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25bf%25d1%2580%25d0%25be%25d1%2582%25d0%25b5%25d1%2581%25d1%2582-%25d0%25b2%25d0%25be-%25d0%25b3%25d0%25be%25d1%2581%25d1%2582%25d0%25b8%25d0%25b2%25d0%25b0%25d1%2580-%25d0%25bf%25d0%25be%25d1%2580%25d0%25b0%25d0%25b4%25d0%25b8-%25d0%25be%25d0%25b4%25d0%25b7%25d0%25b5%25d0%25bc%25d0%25b0%25d1%259a%25d0%25b5%25d1%2582%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://kanal77.mk/wp-content/uploads/2015/11/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://kanal77.mk/wp-content/uploads/2015/11/mstile-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-57x57.png" />



<style type="text/css" media="screen"> 

body{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.logo h1 a, .logo h2 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.logo span{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.top-nav, .top-nav ul li a {
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.page-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.post-title{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

p.post-meta, p.post-meta a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

blockquote p{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
body {
	background-image : url(http://kanal77.mk/wp-content/themes/sahifa/images/patterns/body-bg42.png);
	background-position: top center;
}

</style> 


<style type="text/css"></style>
<meta property="og:site_name" content="Радио Мрежа Канал 77 - Магија во етерот">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://kanal77.mk/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82-%d0%b2%d0%be-%d0%b3%d0%be%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d1%80-%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8-%d0%be%d0%b4%d0%b7%d0%b5%d0%bc%d0%b0%d1%9a%d0%b5%d1%82/">
<meta property="og:title" content="Протест во Гостивар поради одземањето на ингеренците на Таравари">
<meta property="og:description" content="Алијансата за Албанците одржа мирен протест во Гостивар, поради одземањето на ингеренциите на гостиварскиот градоначалник, Арбен Таравари во делот на образованието. Протестот го организираше гостиварскиот огранок на Алијансата за Албанците. Се одржа пред зградата на Општина Гостивар. Присутните истакнаа дека се револтирани, што по одземањето на ингеренциите веднаш Министерството за образование, на работа ги вратило&hellip;">
<meta property="og:image" content="http://kanal77.mk/wp-content/uploads/2018/03/sliia-protest-.jpg">
<meta property="og:image:width" content="620">
<meta property="og:image:height" content="511">
<meta property="article:published_time" content="2018-03-20T15:25:22+00:00">
<meta property="article:modified_time" content="2018-03-20T15:25:22+00:00">
<meta property="article:author" content="http://kanal77.mk/author/vanja/">
<meta property="article:section" content="Македонија">
<meta property="article:tag" content="македонија">
<meta property="article:tag" content="насловна">
</head>
<body id="top" class="post-template-default single single-post postid-72026 single-format-standard ms-guest ms-0 lazy-enabled">
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside>
	
		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-877"><a href="http://kanal77.mk">КАНАЛ 77</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929"><a href="http://kanal77.mk/prodavnica/">ПРОДАВНИЦА</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-924"><a href="http://chat.kanal77.com.mk">ЧАТ</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927"><a href="http://kanal77.mk/public_downloads/nacionalna-pokrienost.png">МАПА НА ПОКРИЕНОСТ</a></li>
<li id="menu-item-54332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54332"><a href="http://kanal77.mk/%d1%84%d1%80%d0%b5%d0%ba%d1%84%d0%b5%d0%bd%d1%86%d0%b8%d0%b8/">ФРЕКВЕНЦИИ</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="http://kanal77.mk/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%be%d1%81%d1%82/">ДОСТАПНОСТ</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a href="http://kanal77.mk/?p=1351">ИМПРЕСУМ</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0/">ПРАВИЛА</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Радио Мрежа Канал 77 &#8211; Магија во етерот" href="http://kanal77.mk/">
					<img src="http://kanal77.mk/wp-content/uploads/2017/10/prazno1.jpg" alt="Радио Мрежа Канал 77 &#8211; Магија во етерот"  /><strong>Радио Мрежа Канал 77 &#8211; Магија во етерот Магија во етерот</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="" >
				<img src="http://kanal77.mk/wp-content/uploads/2017/11/test1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-930"><a href="http://kanal77.mk"><i class="fa fa-home"></i>ПОЧЕТНА</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1212"><a href="http://kanal77.mk/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/"><i class="fa fa-newspaper-o"></i>ВЕСТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="http://kanal77.mk/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/"><i class="fa fa-clipboard"></i>Македонија</a></li>
	<li id="menu-item-12689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12689"><a href="#"><i class="fa fa-car"></i>Сообраќаен Сервис</a></li>
	<li id="menu-item-1170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170"><a href="http://kanal77.mk/%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0/"><i class="fa fa-briefcase"></i>Економија</a></li>
	<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="http://kanal77.mk/%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0/"><i class="fa fa-ambulance"></i>Хроника</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="http://kanal77.mk/%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd/"><i class="fa fa-indent"></i>Балкан</a></li>
	<li id="menu-item-1173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1173"><a href="http://kanal77.mk/%d1%81%d0%b2%d0%b5%d1%82/"><i class="fa fa-globe"></i>Свет</a></li>
	<li id="menu-item-1174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174"><a href="http://kanal77.mk/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/"><i class="fa fa-language"></i>Култура</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://kanal77.mk/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/"><i class="fa fa-eyedropper"></i>Анализи</a></li>
</ul>
</li>
<li id="menu-item-1216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1216"><a href="http://kanal77.mk/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-trophy"></i>СПОРТ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1177"><a href="http://kanal77.mk/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/"><i class="fa fa-futbol-o"></i>Фудбал</a></li>
	<li id="menu-item-1178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178"><a href="http://kanal77.mk/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/"><i class="fa fa-dribbble"></i>Ракомет</a></li>
	<li id="menu-item-1179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179"><a href="http://kanal77.mk/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/"><i class="fa fa-child"></i>Кошарка</a></li>
</ul>
</li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1243"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b0/"><i class="fa fa-child"></i>ЗАБАВА</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%bd%d0%b8%d0%bc%d0%bb%d0%b8%d0%b2%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-angellist"></i>Занимливости</a></li>
	<li id="menu-item-1184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1184"><a href="http://kanal77.mk/%d1%85%d1%83%d0%bc%d0%be%d1%80/"><i class="fa fa-smile-o"></i>Хумор</a></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185"><a href="http://kanal77.mk/%d0%b6%d0%b8%d0%b2%d0%be%d1%82/"><i class="fa fa-twitch"></i>Живот</a></li>
	<li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://kanal77.mk/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%98%d0%b5-%d0%b8-%d1%83%d0%b1%d0%b0%d0%b2%d0%b8%d0%bd%d0%b0/"><i class="fa fa-heart"></i>Здравје и Убавина</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189"><a href="http://kanal77.mk/%d0%bf%d0%b0%d1%82%d1%83%d0%b2%d0%b0%d1%9a%d0%b0/"><i class="fa fa-camera-retro"></i>Патувања</a></li>
</ul>
</li>
<li id="menu-item-48524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48524"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8/"><i class="fa fa-area-chart"></i>ПРОЕКТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48539"><a href="http://kanal77.mk/category/dvapravci/"><i class="fa fa-car"></i>Билет во два правци</a></li>
	<li id="menu-item-48540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48540"><a href="http://kanal77.mk/category/nokenekspres1/"><i class="fa fa-road"></i>Ноќен Експрес</a></li>
	<li id="menu-item-48541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48541"><a href="http://kanal77.mk/category/posebni/"><i class="fa fa-users"></i>Зголемена локална транспарентност</a></li>
</ul>
</li>
<li id="menu-item-1871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871"><a href="http://kanal77.mk/voditel/"><i class="fa fa-microphone"></i>DJ`s AND SHOWS</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://kanal77.mk/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-heart"></i>ПРОМО</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a href="http://kanal77.mk/?p=1320"><i class="fa fa-users"></i>МАРКЕТИНГ</a></li>
<li id="menu-item-61196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61196"><a href="http://kanal77.mk/vrabotuvanje/"><i class="fa fa-users"></i>ВРАБОТУВАЊЕ</a></li>
</ul></div>										<a href="http://kanal77.mk/?tierand=1" class="random-article ttip" title="Случајна вест"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #glava /-->
	
		

		<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-72026 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-85 tag-188" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Протест во Гостивар поради одземањето на ингеренците на Таравари</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>објавено пред 5 часа </span>	
	
<span class="post-views"><i class="fa fa-eye"></i>149 Прегледи</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://kanal77.mk/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82-%d0%b2%d0%be-%d0%b3%d0%be%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d1%80-%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8-%d0%be%d0%b4%d0%b7%d0%b5%d0%bc%d0%b0%d1%9a%d0%b5%d1%82/" data-width="618"></div>
<p style="text-align: center;"><a href="http://kanal77.mk/wp-content/uploads/2018/03/sliia-protest-.jpg"><img class="alignnone size-full wp-image-72027" src="http://kanal77.mk/wp-content/uploads/2018/03/sliia-protest-.jpg" alt="" width="620" height="511" srcset="http://kanal77.mk/wp-content/uploads/2018/03/sliia-protest-.jpg 620w, http://kanal77.mk/wp-content/uploads/2018/03/sliia-protest--300x247.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>Алијансата за Албанците одржа мирен протест во Гостивар, поради одземањето на ингеренциите на гостиварскиот градоначалник, Арбен Таравари во делот на образованието.</p>
<p>Протестот го организираше гостиварскиот огранок на Алијансата за Албанците. Се одржа пред зградата на Општина Гостивар. Присутните истакнаа дека се револтирани, што по одземањето на ингеренциите веднаш Министерството за образование, на работа ги вратило старите директори кои Таравари ги отпуштил.</p>
<p>Таравари рече дека Владата преку Министерството за образование го оставил без надлежности, поради политички реваншизам и деградирање на општината која што ја води.</p>
<p>Запраша зошто не се одземени ингеренциите и на другите градоначалници, кои се соочуваат со големи проблеми во образованието. Како пример ја наведе Општина Струга.</p>
<p>На протестот, Халил Снопче од гостиварскиот огранок на партијата, посочи дека власта преку одземањето на ингеренциите. сака да ја врати анархијата во образованието.</p>
<p>На Таравари надлежностите му беа одземени минатиот месец. Веста ја соопшти министерката за образование Рената Десковска, која рече дека ваквата одлука ја донела откако добила допис од Државниот просветен инспекторат дека Таравари работи со низа пропусти во областа на образованието.</p>
<p>&nbsp;</p>
<p>Зоран Димовски</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://kanal77.mk/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/" rel="tag">македонија</a> <a href="http://kanal77.mk/tag/%d0%bd%d0%b0%d1%81%d0%bb%d0%be%d0%b2%d0%bd%d0%b0/" rel="tag">насловна</a></span>				<span style="display:none" class="updated">2018-03-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://kanal77.mk/author/vanja/" title="Posts by Вања Мицевска" rel="author">Вања Мицевска</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Сподели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://kanal77.mk/?p=72026" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kanal77.mk/?p=72026" data-text="Протест во Гостивар поради одземањето на ингеренците на Таравари" data-via="Kanal77" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Би те интересирало и</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2-%d0%b8%d0%bc%d0%b0-%d1%80%d0%b0%d0%b7%d0%bb%d0%b8%d0%ba%d0%b8-%d0%bc%d0%b5%d1%93%d1%83-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b0/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2018/03/nikola-dimitrov-pres-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://kanal77.mk/wp-content/uploads/2018/03/nikola-dimitrov-pres-310x165.jpg 310w, http://kanal77.mk/wp-content/uploads/2018/03/nikola-dimitrov-pres-300x159.jpg 300w, http://kanal77.mk/wp-content/uploads/2018/03/nikola-dimitrov-pres-768x408.jpg 768w, http://kanal77.mk/wp-content/uploads/2018/03/nikola-dimitrov-pres-1024x543.jpg 1024w, http://kanal77.mk/wp-content/uploads/2018/03/nikola-dimitrov-pres.jpg 1545w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2-%d0%b8%d0%bc%d0%b0-%d1%80%d0%b0%d0%b7%d0%bb%d0%b8%d0%ba%d0%b8-%d0%bc%d0%b5%d1%93%d1%83-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b0/" rel="bookmark">Димитров: Има разлики меѓу македонската и грчката нацрт- спогодба за името</a></h2>
			<p>Денес во попладневните часови во Атина претставник на МНР го достави до грчката страна нацрт ...</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d0%b8%d1%81%d0%bf%d1%80%d0%b0%d1%82%d0%b8-%d0%bd%d0%b0%d1%86%d1%80%d1%82-%d1%81%d0%bf%d0%be%d0%b3%d0%be/">
					<img width="310" height="165" src="http://kanal77.mk/wp-content/uploads/2018/02/zaev-pres-ok-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d0%b8%d1%81%d0%bf%d1%80%d0%b0%d1%82%d0%b8-%d0%bd%d0%b0%d1%86%d1%80%d1%82-%d1%81%d0%bf%d0%be%d0%b3%d0%be/" rel="bookmark">Заев: И Македонија испрати нацрт-спогодба во Атина</a></h2>
			<p>Грчката нацрт-спогодба е пристигната во Скопје &#8211; потврди попладнево премиерот, Зоран Заев, кој информираше дека ...</p>
		</div>
			</section>
			
			
				
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-28" class="text-html-box" style="text-align:center;">
			<ins data-revive-zoneid="30" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
				<div class="search-block-large widget">
			<form method="get" action="http://kanal77.mk/">
				<button class="search-button" type="submit" value="Претражи"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Претражи" onfocus="if (this.value == 'Претражи') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претражи';}"  />
			</form>
		</div><!-- .search-block /-->
					
			<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
			<iframe width="350" height="300" src="https://www.youtube.com/embed/videoseries?list=PLX-qt8EPoQ1YC8-gAKYtpxfGPa3uNegD-" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>
<p></p>
</br>
<ins data-revive-zoneid="44" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>
<p></p>
</br>
<a href='//live.kanal77.com.mk/v3/' onclick="window.open(this.href, 'Kanal77 player', 'height=750, width=400, location=false, toolbar=false, menubar=false, resizable=false'); return false;"><img src='http://kanal77.mk/wp-content/uploads/2017/06/online-radio-web1.jpg' alt="" width="300" height="300" /></a>
<p></p>
<br/>			</div>
		<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>Следи не на Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/Kanal77" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Kanal77" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Kanal77">Радио Мрежа Канал 77</a></blockquote></div>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-27" class="text-html-box" style="text-align:center;">
			<!--/*
  *
  * СЛАВЈАНСКИ РЕКЛАМА
  */-->

<ins data-revive-zoneid="28" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="42" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-13" class="text-html-box" style="text-align:center;">
			<!--/* Реклама Алкалоид adv_alkaloid */-->

<ins data-revive-zoneid="48" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-26" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PLX-qt8EPoQ1YkYdiAnBYTXnCwLCTf_mAC" frameborder="0" allowfullscreen></iframe>			</div>
					<div id="text-html-widget-30" class="text-html-box" style="text-align:center;">
			<a href="http://www.vasaptekar.mk" target=_blank><img src="https://ads.kanal77.mk/www/images/91997d44b1c1199622f0c911ce5943e7.gif"></img</a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container реклами /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Овозможено од <a href="https://www.wordpress.com">WordPress</a>		</div>
				
		<div class="alignleft">
			© Сите авторки права се на ТРД Радио Канал 77 ДООЕЛ Штип 2009 - 2018		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Кон почеток"></div>
<div id="fb-root"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://kanal77.mk?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script>window.ms_data = {"ms_init":["frontend_register"]};</script><script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/f6d39eb4932bd39a1a7669d7c4edd69a-2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/kanal77.mk\/?spu_action=spu_load&lang=","pid":"72026","is_front_page":"","is_category":"","site_url":"http:\/\/kanal77.mk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/852600ddfaf1e7396f1734ea617fb070-2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438","lang_results_found":"\u041f\u0440\u0435\u0442\u0440\u0430\u0436\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/6854b5a8d48698c8cc408824184e5007.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/uploads/2018/03/aa1083c39641370bb77aaf75d6c3fd27.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/kanal77.mk\/wp-content\/uploads\/2018\/03\/0347b835ba25d9a68eb5468088e3298d.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div></body>
</html>
