<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kanal77.mk/xmlrpc.php" />
<title>Путин одговори зошто рускиот амбасадор во моментот на убиството немал обезбедување &#8211; Радио Мрежа Канал 77 &#8211; Магија во етерот</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во етерот &raquo; Feed" href="http://kanal77.mk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kanal77.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://kanal77.mk/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='usquare-css-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/css/frontend/usquare_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/fonts/ostrich%20sans/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/fonts/PT%20sans/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://kanal77.mk/wp-content/plugins/uSquare/js/lightbox-css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kanal77.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://kanal77.mk/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://kanal77.mk/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://kanal77.mk/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpwm_site_style-css'  href='http://kanal77.mk/wp-content/plugins/wp-welcome-message/lib/css/site.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://kanal77.mk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://kanal77.mk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Ckhmer%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://kanal77.mk/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://kanal77.mk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kanal77.mk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.usquare.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/jquery.tinyscrollbar.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/uSquare/js/frontend/lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","post_id":"30401"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","security":"ae4fdd89d8","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/kanal77.mk\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://kanal77.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kanal77.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kanal77.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Времето денеска: Сончево со мала локална облачност и слаб северен ветер' href='http://kanal77.mk/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be-%d0%b4%d0%b5%d0%bd%d0%b5%d1%81%d0%ba%d0%b0-%d1%81%d0%be%d0%bd%d1%87%d0%b5%d0%b2%d0%be-%d1%81%d0%be-%d0%bc%d0%b0%d0%bb%d0%b0-%d0%bb%d0%be%d0%ba%d0%b0%d0%bb/' />
<link rel='next' title='Лажни веб сајтови и корисници, креираат лажни прегледи и заработуваат милиони' href='http://kanal77.mk/%d0%bb%d0%b0%d0%b6%d0%bd%d0%b8-%d0%b2%d0%b5%d0%b1-%d1%81%d0%b0%d1%98%d1%82%d0%be%d0%b2%d0%b8-%d0%b8-%d0%ba%d0%be%d1%80%d0%b8%d1%81%d0%bd%d0%b8%d1%86%d0%b8-%d0%ba%d1%80%d0%b5%d0%b8%d1%80%d0%b0%d0%b0/' />

<link rel="canonical" href="http://kanal77.mk/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/" />
<link rel='shortlink' href='http://wp.me/p6Xte8-7Ul' />
<link rel="alternate" type="application/json+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25bf%25d1%2583%25d1%2582%25d0%25b8%25d0%25bd-%25d0%25be%25d0%25b4%25d0%25b3%25d0%25be%25d0%25b2%25d0%25be%25d1%2580%25d0%25b8-%25d0%25b7%25d0%25be%25d1%2588%25d1%2582%25d0%25be-%25d1%2580%25d1%2583%25d1%2581%25d0%25ba%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25b0%25d1%2581%25d0%25b0%25d0%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kanal77.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkanal77.mk%2F%25d0%25bf%25d1%2583%25d1%2582%25d0%25b8%25d0%25bd-%25d0%25be%25d0%25b4%25d0%25b3%25d0%25be%25d0%25b2%25d0%25be%25d1%2580%25d0%25b8-%25d0%25b7%25d0%25be%25d1%2588%25d1%2582%25d0%25be-%25d1%2580%25d1%2583%25d1%2581%25d0%25ba%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25b0%25d1%2581%25d0%25b0%25d0%25b4%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"d0qpm1akGFL1/9", domain:"kanal77.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=d0qpm1akGFL1/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:app_id" content="553644088120447"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://kanal77.mk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<!-- <meta name="vfb" version="2.9.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://kanal77.mk/wp-content/uploads/2015/11/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://kanal77.mk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://kanal77.mk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://kanal77.mk/wp-content/uploads/2015/11/mstile-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://kanal77.mk/wp-content/uploads/2015/11/apple-touch-icon-57x57.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0433\u0438 \u0441\u0438\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/kanal77.mk\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-69680835-1', 'auto');
    ga('send', 'pageview');
</script>
<meta property="og:site_name" content="Радио Мрежа Канал 77 - Магија во етерот">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="2098982826993847">
<meta property="og:url" content="http://kanal77.mk/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/">
<meta property="og:title" content="Путин одговори зошто рускиот амбасадор во моментот на убиството немал обезбедување">
<meta property="og:description" content="Безбедноста на дипломатите е предвидена само на територијата на амбасадите, изјави рускиот претседател Владимир Путин во средата вечерта коментирајќи го отсуството на вооружено обезбедување крај рускиот амбасадор Андреј Карлов кој беше убиен во понеделникот вечерта на отворање изложба во турската престолнина Анкара. „Постои општоприфатено правило според коешто вооруженото обезбедување на амбасада… дејствува само на територијата&hellip;">
<meta property="og:image" content="https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/karlov.jpg?fit=640%2C363">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="363">
<meta property="article:published_time" content="2016-12-22T08:09:18+00:00">
<meta property="article:modified_time" content="2016-12-22T08:09:18+00:00">
<meta property="article:author" content="http://kanal77.mk/author/root/">
<meta property="article:section" content="Свет">
<meta property="article:tag" content="андреј карлов">
<meta property="article:tag" content="Анкара">
<meta property="article:tag" content="владимир путин">
<meta property="article:tag" content="насловна">
<meta property="article:tag" content="обезбедување">
<meta property="article:tag" content="путин">
<meta property="article:tag" content="руски амбасадор">
<meta property="article:tag" content="убиство">

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69680835-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-30401 single-format-standard lazy-enabled">
<div class="wrapper-outer">

	<a href="http://www.kanal77.mk/dedomraz" target="_blank" class="background-cover"></a>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://kanal77.mk/">
				<button class="search-button" type="submit" value="Претражи"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Претражи" onfocus="if (this.value == 'Претражи') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претражи';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-877"><a href="http://kanal77.mk">КАНАЛ 77</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929"><a href="http://kanal77.mk/prodavnica/">ПРОДАВНИЦА</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-924"><a href="http://chat.kanal77.com.mk">ЧАТ</a></li>
<li id="menu-item-1833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1833"><a href="http://forum.kanal77.com.mk">ФОРУМ</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927"><a href="http://kanal77.com.mk/public/nacionalna-pokirenost.png">МАПА НА ПОКРИЕНОСТ</a></li>
<li id="menu-item-8510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510"><a href="http://kanal77.mk/%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%bf%d0%bd%d0%be%d1%81%d1%82/">ДОСТАПНОСТ</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a href="http://kanal77.mk/?p=1351">ИМПРЕСУМ</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://kanal77.mk/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0/">ПРАВИЛА</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1922"><a href="http://kanal77.mk/%d0%ba%d0%be%d0%b4%d0%b5%d0%ba%d1%81-%d0%bd%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/">КОДЕКС НА НОВИНАРИ</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://kanal77.mk/">
							<button class="search-button" type="submit" value="Претражи"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Претражи" onfocus="if (this.value == 'Претражи') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претражи';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Kanal77" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Kanal77" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/RadioMrezaKanal77" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Kanal77" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Радио Мрежа Канал 77 &#8211; Магија во етерот" href="http://kanal77.mk/">
					<img src="http://kanal77.mk/wp-content/uploads/2015/11/prazno.jpg" alt="Радио Мрежа Канал 77 &#8211; Магија во етерот"  /><strong>Радио Мрежа Канал 77 &#8211; Магија во етерот Магија во етерот</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="" title="" >
				<img src="http://kanal77.mk/wp-content/uploads/2016/03/baner-0800.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-930"><a href="http://kanal77.mk"><i class="fa fa-home"></i>ПОЧЕТНА</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1212"><a href="http://kanal77.mk/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/"><i class="fa fa-newspaper-o"></i>ВЕСТИ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="http://kanal77.mk/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/"><i class="fa fa-clipboard"></i>Македонија</a></li>
	<li id="menu-item-12689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12689"><a href="#"><i class="fa fa-car"></i>Сообраќаен Сервис</a></li>
	<li id="menu-item-1170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170"><a href="http://kanal77.mk/%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0/"><i class="fa fa-briefcase"></i>Економија</a></li>
	<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="http://kanal77.mk/%d1%85%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0/"><i class="fa fa-ambulance"></i>Хроника</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="http://kanal77.mk/%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd/"><i class="fa fa-indent"></i>Балкан</a></li>
	<li id="menu-item-1173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1173"><a href="http://kanal77.mk/%d1%81%d0%b2%d0%b5%d1%82/"><i class="fa fa-globe"></i>Свет</a></li>
	<li id="menu-item-1174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174"><a href="http://kanal77.mk/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/"><i class="fa fa-language"></i>Култура</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://kanal77.mk/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/"><i class="fa fa-eyedropper"></i>Анализи</a></li>
</ul>
</li>
<li id="menu-item-1216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1216"><a href="http://kanal77.mk/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-trophy"></i>СПОРТ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1177"><a href="http://kanal77.mk/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/"><i class="fa fa-futbol-o"></i>Фудбал</a></li>
	<li id="menu-item-1178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178"><a href="http://kanal77.mk/%d1%80%d0%b0%d0%ba%d0%be%d0%bc%d0%b5%d1%82/"><i class="fa fa-dribbble"></i>Ракомет</a></li>
	<li id="menu-item-1179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179"><a href="http://kanal77.mk/%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0/"><i class="fa fa-child"></i>Кошарка</a></li>
</ul>
</li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1243"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b0/"><i class="fa fa-child"></i>ЗАБАВА</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183"><a href="http://kanal77.mk/%d0%b7%d0%b0%d0%bd%d0%b8%d0%bc%d0%bb%d0%b8%d0%b2%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-angellist"></i>Занимливости</a></li>
	<li id="menu-item-1184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1184"><a href="http://kanal77.mk/%d1%85%d1%83%d0%bc%d0%be%d1%80/"><i class="fa fa-smile-o"></i>Хумор</a></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185"><a href="http://kanal77.mk/%d0%b6%d0%b8%d0%b2%d0%be%d1%82/"><i class="fa fa-twitch"></i>Живот</a></li>
	<li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://kanal77.mk/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%98%d0%b5-%d0%b8-%d1%83%d0%b1%d0%b0%d0%b2%d0%b8%d0%bd%d0%b0/"><i class="fa fa-heart"></i>Здравје и Убавина</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189"><a href="http://kanal77.mk/%d0%bf%d0%b0%d1%82%d1%83%d0%b2%d0%b0%d1%9a%d0%b0/"><i class="fa fa-camera-retro"></i>Патувања</a></li>
</ul>
</li>
<li id="menu-item-1192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192"><a href="http://kanal77.mk/category/izbori2016/">ИЗБОРИ</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871"><a href="http://kanal77.mk/voditel/"><i class="fa fa-microphone"></i>DJ`s AND SHOWS</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3730"><a target="_blank" href="http://live.kanal77.com.mk/player">РАДИО ВО ЖИВО</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://kanal77.mk/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be%d1%81%d1%82%d0%b8/"><i class="fa fa-heart"></i>ПРОМО</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a href="http://kanal77.mk/?p=1320"><i class="fa fa-users"></i>МАРКЕТИНГ</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1194"><a href="http://kanal77.mk/vrabotuvanje/"><i class="fa fa-pencil"></i>ВРАБОТУВАЊЕ</a></li>
</ul></div>										<a href="http://kanal77.mk/?tierand=1" class="random-article ttip" title="Случајна вест"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		

		<div id="main-content" class="container">
<! --- Noken Ekspres Baner /-->
			<div id="text-html-widget-16" class="text-html-box" style="text-align:center;">
			<a href="http://kanal77.mk/nokenekspres/" target="_blank"><img src="http://kanal77.mk/wp-content/uploads/2016/11/index.gif" alt="Ноќен Експрес">			</div>
		
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-30401 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-5699 tag-3057 tag-5698 tag-188 tag-4306 tag-139 tag-5697 tag-1062" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Путин одговори зошто рускиот амбасадор во моментот на убиството немал обезбедување</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>објавено пред 7 часа </span>	
	
<span class="post-views"><i class="fa fa-eye"></i>768 Прегледи</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://kanal77.mk/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/" data-width="618"></div>
<figure id="attachment_30402" style="width: 640px" class="wp-caption aligncenter"><a href="https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/karlov.jpg"><img class="wp-image-30402 size-full" src="https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/karlov.jpg?resize=618%2C351" alt="karlov" srcset="https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/karlov.jpg?w=640 640w, https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/karlov.jpg?resize=300%2C170 300w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">((Рускиот амбасадор Андреј Карлов во моментот пред да биде убиен од Мевлут Мерт Алтинташ, кој на фотографијата е сосема лево во галеријата во Анкара, 19-ти декември 2016, AP Photo/ Burhan Ozbilici)</figcaption></figure>
<p><strong>Безбедноста на дипломатите е предвидена само на територијата на амбасадите, изјави рускиот претседател Владимир Путин во средата вечерта коментирајќи го отсуството на вооружено обезбедување крај рускиот амбасадор Андреј Карлов кој беше убиен во понеделникот вечерта на отворање изложба во турската престолнина Анкара.</strong></p>
<p>„Постои општоприфатено правило според коешто вооруженото обезбедување на амбасада… дејствува само на територијата на амбасадата, и надвор од оградениот простор не излегува со оружје. Во тоа е проблемот. И тоа не е само во Турција, во повеќето земји е така“, изјавил рускиот претседател Владимир Путин на средбата со претставниците на двата дома на рускиот парламент, пренесува агенцијата РИА.</p>
<p>Путин додал дека во некои земји „земајќи ја предвид особеноста на процесите кои се одвиваат таму“, може да се договори за друг механизам за заштитат на руските дипломати.</p>
<p>Весникот Milliyet забележува дека во Анкара нема стандардна практика за доделување лично обезбедување на странските амбасадори. Таквите мерки се носат по индивидуални барања, а од руска страна немало такво барање, пишува весникот и додава дека амбасадорот Карлов на ваквите настани одел без обезбедување.</p>
<p>Според весникот, постојано лично обезбедување во Турција имаат само амбасадорите на САД и на Израел. Американскиот амбасадор го обезбедуваат специјално обучени луѓе, додека израелскиот го обезбедуваат лица од разузнавачката служба Мосад.</p>
<p>Убиецот, младиот турски полицаец Мевлут Мерт Алтинташ во галеријата влегол како полициски службеник, покажувајќи ја значката откако го активирал детекторот за метал со пиштолот кој го носел. Според последните полициски извештаи, тој последните две ипол години бил припадни на специјалните сили во Анкара, а од јулскиот пуч осум пати бил ангажиран во специјалната единици која се грижи за безбедноста на турскиот претседател Реџеп Тајип Ердоган, зад прстенот од личните телохранители.</p>
<p>По пукањето во амбасадорот и извиците на арапски јазик, откако насобраните ја напуштиле салата порачал дека „ќе го изнесат само мртов“. Тој подоцна бил застрелан од двајца припадници на министерството за внатрешни работи.</p>
<p>Извор: <a href="http://makfax.com.mk/" target="_blank">Макфакс</a>
<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<!–- KeepAnEye.mk -–><br />
<script type="text/javascript" id="KaE_script_595">
	var _kae = document.createElement('script'); _kae.type = 'text/javascript'; _kae.async = true;
	var KaEHostPrefix = (("https:" == document.location.protocol) ? "https://" : "http://");
	_kae.src = KaEHostPrefix + 'keepaneye.mk/js/zone-595.js';
	var script = document.getElementById('KaE_script_595'); 
	script.parentNode.insertBefore(_kae, script);
</script><br />
<!–- Copyright (c)2011 KeepAnEye.mk -–>			</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#ff0000;">Додади коментар</span>
		<div class="fb-comments" data-href="http://kanal77.mk/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30401" class="share-twitter sd-button share-icon no-text" href="http://kanal77.mk/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30401" class="share-facebook sd-button share-icon no-text" href="http://kanal77.mk/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30401" class="share-google-plus-1 sd-button share-icon no-text" href="http://kanal77.mk/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://kanal77.mk/tag/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d1%98-%d0%ba%d0%b0%d1%80%d0%bb%d0%be%d0%b2/" rel="tag">андреј карлов</a> <a href="http://kanal77.mk/tag/%d0%b0%d0%bd%d0%ba%d0%b0%d1%80%d0%b0/" rel="tag">Анкара</a> <a href="http://kanal77.mk/tag/%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%bf%d1%83%d1%82%d0%b8%d0%bd/" rel="tag">владимир путин</a> <a href="http://kanal77.mk/tag/%d0%bd%d0%b0%d1%81%d0%bb%d0%be%d0%b2%d0%bd%d0%b0/" rel="tag">насловна</a> <a href="http://kanal77.mk/tag/%d0%be%d0%b1%d0%b5%d0%b7%d0%b1%d0%b5%d0%b4%d1%83%d0%b2%d0%b0%d1%9a%d0%b5/" rel="tag">обезбедување</a> <a href="http://kanal77.mk/tag/%d0%bf%d1%83%d1%82%d0%b8%d0%bd/" rel="tag">путин</a> <a href="http://kanal77.mk/tag/%d1%80%d1%83%d1%81%d0%ba%d0%b8-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4%d0%be%d1%80/" rel="tag">руски амбасадор</a> <a href="http://kanal77.mk/tag/%d1%83%d0%b1%d0%b8%d1%81%d1%82%d0%b2%d0%be/" rel="tag">убиство</a></span>				<span style="display:none" class="updated">2016-12-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://kanal77.mk/author/root/" title="Posts by root" rel="author">root</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Сподели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://wp.me/p6Xte8-7Ul" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wp.me/p6Xte8-7Ul" data-text="Путин одговори зошто рускиот амбасадор во моментот на убиството немал обезбедување" data-via="Kanal77" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Би те интересирало и</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d1%81%d0%b5-%d0%bf%d0%be%d0%b1%d0%be%d0%b3%d0%b0%d1%82%d0%b8-%d0%be%d0%b4-%d1%82%d1%80%d0%b5/">
					<img width="310" height="165" src="https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/tramp.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="tramp" srcset="https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/tramp.jpg?resize=310%2C165 310w, https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/tramp.jpg?zoom=2&amp;resize=310%2C165 620w, https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/tramp.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d1%81%d0%b5-%d0%bf%d0%be%d0%b1%d0%be%d0%b3%d0%b0%d1%82%d0%b8-%d0%be%d0%b4-%d1%82%d1%80%d0%b5/" rel="bookmark">Министрите на Трамп се побогати од третина од сите семејства во Америка</a></h2>
			<p>Новоизбраниот американски претседател, Доналд Трамп одреди 17 лица кои ќе ја сочинуваат неговата Влада. Вкупното ...</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kanal77.mk/%d0%bb%d0%b0%d0%b6%d0%bd%d0%b8-%d0%b2%d0%b5%d0%b1-%d1%81%d0%b0%d1%98%d1%82%d0%be%d0%b2%d0%b8-%d0%b8-%d0%ba%d0%be%d1%80%d0%b8%d1%81%d0%bd%d0%b8%d1%86%d0%b8-%d0%ba%d1%80%d0%b5%d0%b8%d1%80%d0%b0%d0%b0/">
					<img width="310" height="165" src="https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/methbot-.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="methbot" srcset="https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/methbot-.jpg?resize=310%2C165 310w, https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/methbot-.jpg?zoom=2&amp;resize=310%2C165 620w, https://i1.wp.com/kanal77.mk/wp-content/uploads/2016/12/methbot-.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kanal77.mk/%d0%bb%d0%b0%d0%b6%d0%bd%d0%b8-%d0%b2%d0%b5%d0%b1-%d1%81%d0%b0%d1%98%d1%82%d0%be%d0%b2%d0%b8-%d0%b8-%d0%ba%d0%be%d1%80%d0%b8%d1%81%d0%bd%d0%b8%d1%86%d0%b8-%d0%ba%d1%80%d0%b5%d0%b8%d1%80%d0%b0%d0%b0/" rel="bookmark">Лажни веб сајтови и корисници, креираат лажни прегледи и заработуваат милиони</a></h2>
			<p>Над 250.000 лажни веб сајтови и над половина милион лажни корисници (ботови) секој ден заработуваат ...</p>
		</div>
			</section>
			
			
				
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" src="https://www.youtube.com/embed/TWuo_-T5n4U" frameborder="0" allowfullscreen></iframe>

<ins data-revive-zoneid="5" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
		<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Следи не на Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Kanal77&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-13" class="text-html-box" style="text-align:center;">
			<a href="//www.herbal.com.mk" target=_blank><img src=http://kanal77.mk/wp-content/uploads/2016/12/HERBAL-WebBanner-300x250px.jpg></a>
Test			</div>
					<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script type="text/javascript"><!--
wbox_id = "2687512364f2577988cf9f8fda643576";
/* Weather2Umbrella WeatherBox 300x250 */
wbox_width = 350;
wbox_height = 250;
//-->
</script>
<script type="text/javascript" 
src="http://www.weather2umbrella.com/weatherbox.js">
</script>

<!--/*
  *
  * Reklama MMS
  *
  */-->
<ins data-revive-zoneid="22" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-18" class="text-html-box" >
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="3955c064168178bc5a016f470b3a9c1a"></ins>
<script async src="//ads.kanal77.mk/www/delivery/asyncjs.php"></script>			</div>
					<div id="text-html-widget-21" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" src="https://www.youtube.com/embed/yfZwyjFeMX0" frameborder="0" allowfullscreen></iframe>			</div>
					<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a href="//gbccom.com.mk" target=_blank><img src="//klienti.kanal77.com.mk/reklami/gbc.jpg"  /></a>			</div>
					<div id="text-html-widget-7" class="text-html-box" style="text-align:center;">
			<a href="//uniqa.mk" target=_blank><img src="//klienti.kanal77.com.mk/reklami/unika.png" /></a>			</div>
					<div id="text-html-widget-14" class="text-html-box" style="text-align:center;">
			<a href="//kim.com.mk" target=_blank><img src="//klienti.kanal77.com.mk/reklami/kim.jpg" /></a>			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<embed src="//klienti.kanal77.com.mk/300x250baner1Samoprasaj.swf">			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container реклами /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.mediaplus.org.mk/" title="" target="_blank">
				<img src="http://kanal77.mk/wp-content/uploads/2015/11/mediaplus.png" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Овозможено од <a href="http://www.wordpress.com">WordPress</a> | Дизајнирано од <a href="mailto:t.gogov@kanal77.com.mk">Trajce Gogov</a>		</div>
				
		<div class="alignleft">
			© Сите авторки права се на ТРД Радио Канал 77 ДООЕЛ Штип 2009 - 2016		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Кон почеток"></div>
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=553644088120447&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://kanal77.mk/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/Kanal77" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/Kanal77">
				<a href="https://www.facebook.com/Kanal77">Радио Мрежа Канал 77</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kanal77.mk\/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4\/":30401};
	</script>
<link rel='stylesheet' id='dashicons-css'  href='http://kanal77.mk/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://kanal77.mk/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"Kanal77"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/wp-welcome-message/lib/js/site_slideUp.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438","lang_results_found":"\u041f\u0440\u0435\u0442\u0440\u0430\u0436\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"2098982826993847"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/kanal77.mk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanal77.mk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'102831720',post:'30401',tz:'1',srv:'kanal77.mk'} ]);
	_stq.push([ 'clickTrackerInit', '102831720', '30401' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Почитувани Канал 77 користи колачиња (т.н cookies) за подобрување на нашите сервиси. Доколку се согласувате кликнете СЕ СОГЛАСУВАМ.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">СЕ СОГЛАСУВАМ</a>
				</div>
			</div><div id="fb-root"></div></body>
</html>
