<!doctype html>
<html class="no-js" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9752150498289068",
            enable_page_level_ads: true
          });
        </script>
        <meta name="viewport" content="initial-scale=1.0, user-scalable=no" />
        <title>Играл кошарка, а друг спорт му ги отовори вратите &#8211; Дејан Георгиевски е висок 199 сантиметри &#8211; Радио Мрежа Канал 77 &#8211; Магија во Етерот</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://kanal77.mk/wp-admin/admin-ajax.php",
                    security: "fef07f9f53",
                    gallery_scrolloffset: 1,
                    eppathtoscripts: "https://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://kanal77.mk/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во Етерот &raquo; Feed" href="https://kanal77.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во Етерот &raquo; Comments Feed" href="https://kanal77.mk/comments/feed/" />
<meta property="og:title" content="Играл кошарка, а друг спорт му ги отовори вратите &#8211; Дејан Георгиевски е висок 199 сантиметри"/><meta property="og:type" content="article"/><meta property="og:url" content="https://kanal77.mk/%d0%b8%d0%b3%d1%80%d0%b0%d0%bb-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0-%d0%b0-%d0%b4%d1%80%d1%83%d0%b3-%d1%81%d0%bf%d0%be%d1%80%d1%82-%d0%bc%d1%83-%d0%b3%d0%b8-%d0%be%d1%82%d0%be%d0%b2%d0%be%d1%80/"/><meta property="og:site_name" content="Радио Мрежа Канал 77"/><meta property="og:image:width" content="https://kanal77.mk/wp-content/uploads/2021/07/georgievski.png"/>
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-69680835-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-69680835-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-69680835-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kanal77.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kanal77.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='https://kanal77.mk/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtPlacesStyle-css'  href='https://kanal77.mk/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://kanal77.mk/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='https://kanal77.mk/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://kanal77.mk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tlp-owl-carousel-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-theme-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.theme.default.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/css/tlpteam.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rt-team-sc-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/css/sc.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://kanal77.mk/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://kanal77.mk/wp-content/themes/onair2/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://kanal77.mk/wp-content/themes/onair2-child/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://kanal77.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://kanal77.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='https://kanal77.mk/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='https://kanal77.mk/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='https://kanal77.mk/wp-content/themes/onair2/css/qt-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://kanal77.mk/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://kanal77.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://kanal77.mk/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://kanal77.mk/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%2C300%7CRoboto%3A300&subset=latin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-qt_config-css'  href='https://kanal77.mk/wp-content/plugins/ttg-core/inc/backend/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-qt_config-inline-css' type='text/css'>
body, html{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;}strong{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:700;font-style:normal;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title {font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;letter-spacing:0.01em;text-transform:inherit;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;letter-spacing:0.001em;text-transform:capitalize;}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://kanal77.mk/wp-admin/admin-ajax.php",
                    security: "fef07f9f53",
                    gallery_scrolloffset: 1,
                    eppathtoscripts: "https://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://kanal77.mk/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://kanal77.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kanal77.mk","hash_tracking":"false","ua":"UA-69680835-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB29H-I4ocw2FF4MZfZqZcbdNnblK9jIUo&ver=5.5.5' id='qt-google-maps-js'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=5.5.5' id='google-jsapi-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js?ver=13.4.2' id='__ytprefs__-js'></script>
<!-- OG: 2.9.0 -->
<link rel="image_src" href="https://kanal77.mk/wp-content/uploads/2021/07/georgievski.png" /><meta itemprop="image" content="https://kanal77.mk/wp-content/uploads/2021/07/georgievski.png" /><meta name="msapplication-TileImage" content="https://kanal77.mk/wp-content/uploads/2021/07/georgievski.png" /><meta property="og:image" content="https://kanal77.mk/wp-content/uploads/2021/07/georgievski.png" /><meta property="og:image:secure_url" content="https://kanal77.mk/wp-content/uploads/2021/07/georgievski.png" /><meta property="og:image:width" content="725" /><meta property="og:image:height" content="363" /><meta property="og:image:alt" content="georgievski" /><meta property="og:image:type" content="image/png" /><meta property="og:description" content="Олимпијецот Дејан Георгиевски кој од Летните Олимписки Игри во Токио се врати со сребрен медал, денес беше гостин во емисијата „Стадион“ на радио Канал 77, каде рече дека од оваа гледна точка во однос со борбата со русинот Ларин можел и подобро. Додава дека би се борел во теквондо исто како и тогаш, но би..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Радио Мрежа Канал 77 - Магија во Етерот" /><meta property="og:title" content="Играл кошарка, а друг спорт му ги отовори вратите &#8211; Дејан Георгиевски е висок 199 сантиметри" /><meta property="og:url" content="https://kanal77.mk/%d0%b8%d0%b3%d1%80%d0%b0%d0%bb-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0-%d0%b0-%d0%b4%d1%80%d1%83%d0%b3-%d1%81%d0%bf%d0%be%d1%80%d1%82-%d0%bc%d1%83-%d0%b3%d0%b8-%d0%be%d1%82%d0%be%d0%b2%d0%be%d1%80/" /><meta property="og:updated_time" content="2021-07-31T17:11:22+02:00" /><meta property="article:tag" content="Дејан Георгиевски" /><meta property="article:tag" content="Олимпијада" /><meta property="article:tag" content="Стадион" /><meta property="article:tag" content="теквондо" /><meta property="article:published_time" content="2021-07-31T15:11:22+00:00" /><meta property="article:modified_time" content="2021-07-31T15:11:22+00:00" /><meta property="article:author" content="https://kanal77.mk/author/kire/" /><meta property="article:section" content="Стадион" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Играл кошарка, а друг спорт му ги отовори вратите &#8211; Дејан Георгиевски е висок 199 сантиметри" /><meta property="twitter:description" content="Олимпијецот Дејан Георгиевски кој од Летните Олимписки Игри во Токио се врати со сребрен медал, денес беше гостин во емисијата „Стадион“ на радио Канал 77, каде рече дека од оваа гледна точка во однос со борбата со русинот Ларин можел и подобро. Додава дека би се борел во теквондо исто како и..." /><meta property="twitter:url" content="https://kanal77.mk/%d0%b8%d0%b3%d1%80%d0%b0%d0%bb-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0-%d0%b0-%d0%b4%d1%80%d1%83%d0%b3-%d1%81%d0%bf%d0%be%d1%80%d1%82-%d0%bc%d1%83-%d0%b3%d0%b8-%d0%be%d1%82%d0%be%d0%b2%d0%be%d1%80/" /><meta property="twitter:image" content="https://kanal77.mk/wp-content/uploads/2021/07/georgievski.png" /><meta property="profile:first_name" content="Кире" /><meta property="profile:last_name" content="Андонов" /><meta property="profile:username" content="Кире Андонов" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://kanal77.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://kanal77.mk/wp-json/wp/v2/posts/10076" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kanal77.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kanal77.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='(ВИДЕО) Владлен Александров: Културата е остров на спасот за Македонија и Бугарија' href='https://kanal77.mk/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d0%b2%d0%bb%d0%b0%d0%b4%d0%bb%d0%b5%d0%bd-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%80%d0%be%d0%b2-%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0%d1%82%d0%b0/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://kanal77.mk/%d0%b8%d0%b3%d1%80%d0%b0%d0%bb-%d0%ba%d0%be%d1%88%d0%b0%d1%80%d0%ba%d0%b0-%d0%b0-%d0%b4%d1%80%d1%83%d0%b3-%d1%81%d0%bf%d0%be%d1%80%d1%82-%d0%bc%d1%83-%d0%b3%d0%b8-%d0%be%d1%82%d0%be%d0%b2%d0%be%d1%80/" />
<link rel='shortlink' href='https://kanal77.mk/?p=10076' />
<link rel="alternate" type="application/json+oembed" href="https://kanal77.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkanal77.mk%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25ba%25d0%25be%25d1%2588%25d0%25b0%25d1%2580%25d0%25ba%25d0%25b0-%25d0%25b0-%25d0%25b4%25d1%2580%25d1%2583%25d0%25b3-%25d1%2581%25d0%25bf%25d0%25be%25d1%2580%25d1%2582-%25d0%25bc%25d1%2583-%25d0%25b3%25d0%25b8-%25d0%25be%25d1%2582%25d0%25be%25d0%25b2%25d0%25be%25d1%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kanal77.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkanal77.mk%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25ba%25d0%25be%25d1%2588%25d0%25b0%25d1%2580%25d0%25ba%25d0%25b0-%25d0%25b0-%25d0%25b4%25d1%2580%25d1%2583%25d0%25b3-%25d1%2581%25d0%25bf%25d0%25be%25d1%2580%25d1%2582-%25d0%25bc%25d1%2583-%25d0%25b3%25d0%25b8-%25d0%25be%25d1%2582%25d0%25be%25d0%25b2%25d0%25be%25d1%2580%2F&#038;format=xml" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://kanal77.mk/wp-content/uploads/2019/02/cropped-k77favico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kanal77.mk/wp-content/uploads/2019/02/cropped-k77favico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kanal77.mk/wp-content/uploads/2019/02/cropped-k77favico-180x180.png" />
<meta name="msapplication-TileImage" content="https://kanal77.mk/wp-content/uploads/2019/02/cropped-k77favico-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>



	<style type="text/css" id="qantumthemes-theme-customizations">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</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			.vdl-subpages-item  a .detail {background: rgba(0,0,0,.8) !important;} 
			.vdl-subpages-item  a .detail .title {font-size:px;  color:#000000 !important;}
			.vdl-subpages-item  a .detail p.trmlist span.trm {border-color:#000000 !important;color:#000000!important;}
			.vdl-subpages-item  a .detail {padding-top:px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				color:#000000;
				background-color:#000000;
				border-color:#000000; 
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {background-color:#000000;}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		        <!--    kanal77.com.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3129';
  h.appendChild(s);
}());
/* ]]> */
</script>
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistics.mms.mk/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-10076 single-format-standard is_unknown qt-parentcontainer template- qt-notsticky-menu  qt-body wpb-js-composer js-comp-ver-6.6.0 vc_responsive" data-start>
    <!-- QT HEADER END ================================ -->
 
	
<div class="qt-main-menubar" data-0="@class:qt-main-menubar">
	
	 




	<!-- QT MENUBAR  ================================ -->
	<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
		<!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
		<ul class="qt-desktopmenu hide-on-xl-and-down">
			<li class="qt-logo-link">
			<a href="https://kanal77.mk" class="brand-logo qt-logo-text">
					<img src="https://kanal77.mk/wp-content/uploads/2018/08/logo-test.png" alt="Почеток">				</a>
			</li>

			<li id="menu-item-8681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8681"><a href="https://kanal77.mk/%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/">Тим</a></li>
<li id="menu-item-8682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8682"><a href="#">Станици</a>
<ul class="sub-menu">
	<li id="menu-item-8683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8683"><a href="https://kanal77.mk/%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/">Канал 77</a></li>
	<li id="menu-item-8684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8684"><a href="https://kanal77.mk/%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d1%81/">Радио С</a></li>
</ul>
</li>
<li id="menu-item-8685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8685"><a href="https://kanal77.mk/category/podaruvame/">Подаруваме</a></li>
<li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8686"><a target="_blank" rel="noopener noreferrer" href="https://mms.mk">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-9765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9765"><a href="https://www.kanal77.mk/програма/">Програма</a></li>
</ul>
</li>
<li id="menu-item-8687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8687"><a target="_blank" rel="noopener noreferrer" href="https://mms.mk/soobrakaen-servis/">С. Сервис</a></li>
<li id="menu-item-8688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8688"><a href="https://kanal77.mk/?cat=315">Проекти</a>
<ul class="sub-menu">
	<li id="menu-item-8967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8967"><a href="https://kanal77.mk/category/proekti/zgolemena-lokalna-transparentnost/">Зголемена локална транспарентност</a></li>
	<li id="menu-item-8968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8968"><a href="https://kanal77.mk/category/proekti/bilet-vo-dva-pravci/">Билет во два правци</a></li>
	<li id="menu-item-8969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8969"><a href="https://kanal77.mk/category/proekti/makedonija-ne-e-samo-skopje/">Македонија не е само Скопје</a></li>
	<li id="menu-item-8970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8970"><a href="https://kanal77.mk/category/proekti/noken-ekspres/">Ноќен Експрес</a></li>
	<li id="menu-item-8689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8689"><a href="https://kanal77.mk/?cat=889">Парадокс</a></li>
</ul>
</li>
<li id="menu-item-8690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8690"><a href="https://kanal77.mk/?page_id=3916">Фреквенции</a></li>
<li id="menu-item-8691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8691"><a href="https://kanal77.mk/?page_id=3918">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-8982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8982"><a href="https://kanal77.mk/category/promo/">Промо</a></li>
</ul>
</li>
<li id="menu-item-8692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8692"><a href="https://kanal77.mk/?page_id=6832">Стадион</a></li>
<li id="menu-item-8693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8693"><a href="https://kanal77.mk/%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%bf%d0%be%d0%b4%d0%b0%d1%82%d0%be%d1%86%d0%b8-rds/">РДС</a></li>
 


						

			 
								<li class="right qt-menu-btn">
						<a  href="#!" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">
							<i class="icon dripicons-media-play"></i> ВО ЖИВО						</a>
											</li>
				

		</ul>
		
		<!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
		<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
			<li>
				<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-menu"></i>
				</a>
			</li>
			<li>
				<a href="https://kanal77.mk" class="brand-logo qt-logo-text">
					<img src="https://kanal77.mk/wp-content/uploads/2018/08/logo-test.png" alt="Почетна">				</a>
			</li>
					</ul>
	</nav>
	</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
	 <ul class=" qt-side-nav">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8681"><a href="https://kanal77.mk/%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/">Тим</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8682"><a href="#">Станици</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8683"><a href="https://kanal77.mk/%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/">Канал 77</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8684"><a href="https://kanal77.mk/%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d1%81/">Радио С</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8685"><a href="https://kanal77.mk/category/podaruvame/">Подаруваме</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8686"><a target="_blank" rel="noopener noreferrer" href="https://mms.mk">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9765"><a href="https://www.kanal77.mk/програма/">Програма</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8687"><a target="_blank" rel="noopener noreferrer" href="https://mms.mk/soobrakaen-servis/">С. Сервис</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8688"><a href="https://kanal77.mk/?cat=315">Проекти</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8967"><a href="https://kanal77.mk/category/proekti/zgolemena-lokalna-transparentnost/">Зголемена локална транспарентност</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8968"><a href="https://kanal77.mk/category/proekti/bilet-vo-dva-pravci/">Билет во два правци</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8969"><a href="https://kanal77.mk/category/proekti/makedonija-ne-e-samo-skopje/">Македонија не е само Скопје</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8970"><a href="https://kanal77.mk/category/proekti/noken-ekspres/">Ноќен Експрес</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8689"><a href="https://kanal77.mk/?cat=889">Парадокс</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8690"><a href="https://kanal77.mk/?page_id=3916">Фреквенции</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8691"><a href="https://kanal77.mk/?page_id=3918">Маркетинг</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8982"><a href="https://kanal77.mk/category/promo/">Промо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8692"><a href="https://kanal77.mk/?page_id=6832">Стадион</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8693"><a href="https://kanal77.mk/%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%bf%d0%be%d0%b4%d0%b0%d1%82%d0%be%d1%86%d0%b8-rds/">РДС</a></li>
	</ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
	
	

	
		<li>
					<a href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">Слушај во живо<i class="icon dripicons-media-play"></i></a>
			</li>
	
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="https://kanal77.mk/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Напиши што бараш и претисни ентер &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Претражи" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#!" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
						<div id="post-10076" class="post-10076 post type-post status-publish format-standard has-post-thumbnail hentry category-stadion tag-1360 tag-1362 tag-443 tag-1361">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION Тука ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <h2 class="qt-caption qt-spacer-s">
            Играл кошарка, а друг спорт му ги отовори вратите &#8211; Дејан Георгиевски е висок 199 сантиметри        </h2>
    </div>
     	<div class="qt-header-bg" data-bgimage="https://kanal77.mk/wp-content/uploads/2021/07/georgievski.png" data-bgattachment="" data-parallax="1">
	</div>
	</div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Сподели на Facebook" data-position="right" data-sharetype="facebook" data-name="Сподели" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Сподели на Twitter" data-position="right"  data-sharetype="twitter" data-name="Сподели" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-twitter"></i>
		</a>
		</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Сподели на Google+" data-position="right"  data-sharetype="google" data-name="Сподели" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-googleplus"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Сподели на Pinterest" data-position="right"  data-sharetype="pinterest" data-name="Сподели" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-pinterest"></i>
		</a>
	</li>
			<li>
			<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="10076"><i class="qticon-heart"></i>
				<span class="qtli count"></span>
			</a>
		</li>
	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<p>Олимпијецот Дејан Георгиевски кој од Летните Олимписки Игри во Токио се врати со сребрен медал, денес беше гостин во емисијата „Стадион“ на радио Канал 77, каде рече дека од оваа гледна точка во однос со борбата со русинот Ларин можел и подобро. Додава дека би се борел во теквондо исто како и тогаш, но би ја променил тактиката и стратегијата сега кога веќе знаат кои се предностите и маните.</p>
<p>Георгеивски е висок 199 сантиметри, со таа негова висина вели дека на почетокот имал амбиции кон кошарката, но потоа тие спортски амбиции се промениле и почнал да тренира теквондо заедно со неговиот брат и сестра. Почетоците биле во 2008 година, и веќе 13 години е во овој спорт.</p>
<p>Дејан зборуваше дека теквондото е спорт во кој може почесто да се здобие со скршеници, но вели во секој спорт има повреди, скршеници &#8211; повреди секако се случуваат. Досега се здобил со повреди на еден на натпревар, тренинг, камп и на спаринг. За успех во теквондото како спорт вели дека потребно е 50 -50 во однос на физичката и психичката подготвеност.</p>
<p>Г.Д</p>
							<div class="tagcloud qt-spacer-m"><span class="qt-title">Тагови </span><a href="https://kanal77.mk/tag/%d0%b4%d0%b5%d1%98%d0%b0%d0%bd-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8/" rel="tag">Дејан Георгиевски</a> <a href="https://kanal77.mk/tag/%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d1%98%d0%b0%d0%b4%d0%b0/" rel="tag">Олимпијада</a> <a href="https://kanal77.mk/tag/%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd/" rel="tag">Стадион</a> <a href="https://kanal77.mk/tag/%d1%82%d0%b5%d0%ba%d0%b2%d0%be%d0%bd%d0%b4%d0%be/" rel="tag">теквондо</a></div> 
							 
						</div>
						
						<hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="qtonairwidget-widget-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget qt-widget qt-content-aside qtonairwidget"><h5 class="qt-caption-small"><span>Слушате во моментот</span></h5>						<div class="qtnowonairwidget qtautoupdate-element qt-widget-onair qt-card aligncenter">
												        <a href="https://kanal77.mk/shows/%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5%d0%b2%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d1%81%d0%be-%d0%bc%d0%b0%d1%80%d0%ba%d0%be-%d0%bc%d0%b0%d1%80%d0%ba/">
					            <img width="1024" height="468" src="https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660.jpg" class="attachment-qantumthemes-thumbnail size-qantumthemes-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660.jpg 1024w, https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660-300x137.jpg 300w, https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660-768x351.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />					        </a>
					     								<h4 class="qt-caption-med">
								<span>Утро со Марко Марк</span>
							</h4>
							<h5 class="qt-onair-title">
								Утро со Марко Марк							</h5>
							<hr class="qt-spacer-s">
							<a href="https://kanal77.mk/shows/%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5%d0%b2%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d1%81%d0%be-%d0%bc%d0%b0%d1%80%d0%ba%d0%be-%d0%bc%d0%b0%d1%80%d0%ba/" class="qt-btn qt-btn-s qt-btn-secondary">Повеќе...</a>
						</div>
						</aside><aside id="qtupcomingwidget-widget-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget qt-widget qt-content-aside qtupcomingwidget"><h5 class="qt-caption-small"><span>Програма што следи</span></h5>				<ul class="qt-widget-upcoming qt-upcoming-refresh">
										<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/%d0%bf%d1%80%d0%b5%d1%82%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5-%d1%81%d0%be-%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%bd%d0%b0/">Претпладне со Христина</a>
							</h5>
							<p>
								10:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-100x44.jpg 100w, https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-1600x700.jpg 1600w, https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-1170x512.jpg 1170w, https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-690x302.jpg 690w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/07-10-%d1%83%d1%82%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d1%81%d0%be-%d0%b0%d0%bd%d1%93%d0%b5%d0%bb%d0%b0/">Попладне со Анѓела</a>
							</h5>
							<p>
								14:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2018/12/Angelapingova2-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2018/12/Angelapingova2-100x44.jpg 100w, https://kanal77.mk/wp-content/uploads/2018/12/Angelapingova2-690x302.jpg 690w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/%d0%b2%d0%b5%d1%87%d0%b5%d1%80-%d1%81%d0%be-%d1%81%d0%b8%d0%bc%d0%be%d0%bd%d0%b0/">Вечер со Гоце</a>
							</h5>
							<p>
								18:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2018/12/Goce-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2018/12/Goce-100x44.jpg 100w, https://kanal77.mk/wp-content/uploads/2018/12/Goce-690x302.jpg 690w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/%d0%bc%d0%b0%d0%b3%d0%b8%d1%98%d0%b0-%d0%b2%d0%be-%d0%b5%d1%82%d0%b5%d1%80%d0%be%d1%82/">Само хитови</a>
							</h5>
							<p>
								21:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2018/12/magija-vo-eterot-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2018/12/magija-vo-eterot-100x44.jpg 100w, https://kanal77.mk/wp-content/uploads/2018/12/magija-vo-eterot-1170x512.jpg 1170w, https://kanal77.mk/wp-content/uploads/2018/12/magija-vo-eterot-690x302.jpg 690w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
						</ul></aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>

			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
				
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                    <p><a href="https://kanal77.mk/?page_id=6088">Контакт</a> | <a href="https://kanal77.mk/?page_id=6103">Достапност</a> | <a href="https://kanal77.mk/?page_id=6865">Импресум</a> | <a href="https://kanal77.mk/?page_id=7590">Кариера</a> | <a href="https://kanal77.mk/?p=8541">Уредничка Политика</a> | <a href="https://kanal77.mk/?p=8771">Приватност и политика </a>| <a href="https://kanal77.mk/?p=8541">Упатство за укажувачи</a></p>
                    <a href="https://iab.mk" target="_blank"><img src="https://kanal77.mk/wp-content/uploads/2019/02/iab.png"></a>
    				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                         
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://www.youtube.com/channel/UCqbnOxNiZDbsttMFHJv9Ahw?view_as=subscriber" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-youtube qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/Kanal77" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://kanal77.mk/feed" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://instagram.com/Kanal77" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-instagram qt-socialicon"></i></a></li><li class="right"><a href="https://facebook.com/Kanal77" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
        
    </div>

</div>		<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar" >
		<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
		<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-playervolume="true" data-accentcolor="#dd0e34" data-accentcolordark="#dd0e34" data-textcolor="#ffffff" data-soundmanagerurl="https://kanal77.mk/wp-content/themes/onair2/components/soundmanager/swf/" 
		class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
		<div class="qt-playercontainer-content qt-vertical-padding-m">

						
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="https://streamingv2.shoutcast.com/radio-kanal-77"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<div class="qt-vc">
					<div class="qt-vi">
						<h6 class="qt-inline-textdeco">
							<span>Во етер</span>
						</h6>
						<div class="qt-t qt-current-track">
							<h5 id="qtFeedPlayerTrack">Наслов</h5>
							<h6  class="qt-small" id="qtFeedPlayerAuthor">Изведувач</h6>
						</div>
						<hr class="qt-inline-textdeco">
					</div>
				</div>
			</div>




			<div class="qt-playercontainer-ads-mobile">
							</div>
			<div class="qt-playercontainer-ads-desktop">
							</div>
		
			
		</div>

						<div id="playerimage" class="qt-header-bg" data-bgimage="">
				    <img src="https://kanal77.mk/wp-content/uploads/2017/01/Radio-Kanal-77-Samo-Hitovi-170x170.png" alt="Background" width="170" height="170">				</div>
			

	</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" data-channel="1" data-useproxy=""data-icecasturl="" 
		data-icecastmountpoint="/live.mp3" 
		data-icecastchannel="" 
		data-radiodotco="" data-airtime="" data-radionomy="" data-textfeed="" data-host="" data-port="" data-channel=""></div>
	


<!-- PLAYER END ========================= -->
		<!-- CHANNELS LIST ========================= -->
<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="" href="#!" class="qt-ellipsis" 
					data-title="Радио Мрежа Канал77" 
					data-subtitle="Радио Канал 77" 
										data-logo="8515" 
					data-playtrack="https://streamingv2.shoutcast.com/radio-kanal-77"
					data-host=""
					data-port=""
					data-channel=""
					data-icecasturl="" 
					data-icecastmountpoint="/live.mp3" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-textfeed=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://kanal77.mk/wp-content/uploads/2017/01/Radio-Kanal-77-Samo-Hitovi-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Радио Мрежа Канал77				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
	</div>
	      
		
        

        	<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://kanal77.mk"></div>
	<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-chartvote/js/jquery.cookie.js?ver=1.0.0' id='jquery-cookie-js'></script>
<script type='text/javascript' id='qt-chartvote-script-js-extra'>
/* <![CDATA[ */
var chartvote_ajax_var = {"url":"https:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","nonce":"754e47c56f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-chartvote/js/qt-chartvote-script.js?ver=1.0.0' id='qt-chartvote-script-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.5' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.5' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/wp-util.min.js?ver=5.5.5' id='wp-util-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.5.5' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/themes/onair2/js/min/qt-main-min.js?ver=1.0.0' id='qantumthemes_main-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=1.0' id='qt_ajax_pageload_script-js'></script>
<script type='text/javascript' id='qt_loveit_script-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","nonce":"e29b39c1ea"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0' id='qt_loveit_script-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=5.5.5' id='qtPlacesScript-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=5.5.5' id='swipebox-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0' id='qtsubpages_quicksand-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0' id='qtsubpages_easing-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0' id='qtsubpages_csstransform-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0' id='qtsubpages_jquery-animate-css-rotate-scale-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0' id='vdl_subpages_js-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js?ver=2.6.1' id='tlp-isotope-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.6.1' id='tlp-owl-carousel-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/tlp-team/assets/js/tlpteam.js?ver=2.6.1' id='tlp-team-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.6.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.6.0' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/uploads/wpmss/wpmssab.min.js?ver=1553093911' id='wpmssab-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10' id='SmoothScroll-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/uploads/wpmss/wpmss.min.js?ver=1553093911' id='wpmss-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://kanal77.mk/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
    </body>
</html>
