<!doctype html>
<html class="no-js" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9752150498289068",
            enable_page_level_ads: true
          });
        </script>
        <meta name="viewport" content="initial-scale=1.0, user-scalable=no" />
        <title>Стојко Стојков-Во Средниот век, немало ни македонска ниту бугарска нација (видео) &#8211; Радио Мрежа Канал 77 &#8211; Магија во Етерот</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://kanal77.mk/wp-admin/admin-ajax.php",
                    security: "6f988588ed",
                    gallery_scrolloffset: 1,
                    eppathtoscripts: "https://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://kanal77.mk/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.1.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во Етерот &raquo; Feed" href="https://kanal77.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Радио Мрежа Канал 77 - Магија во Етерот &raquo; Comments Feed" href="https://kanal77.mk/comments/feed/" />
<meta property="og:title" content="Стојко Стојков-Во Средниот век, немало ни македонска ниту бугарска нација (видео)"/><meta property="og:type" content="article"/><meta property="og:url" content="https://kanal77.mk/%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d0%b2-%d0%b2%d0%be-%d1%81%d1%80%d0%b5%d0%b4%d0%bd%d0%b8%d0%be%d1%82-%d0%b2%d0%b5%d0%ba-%d0%bd%d0%b5%d0%bc%d0%b0%d0%bb%d0%be/"/><meta property="og:site_name" content="Радио Мрежа Канал 77"/><meta property="og:image:width" content="https://kanal77.mk/wp-content/uploads/2020/10/stojko.mp4_snapshot_00.48.034-960x540-1.jpg"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-69680835-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-69680835-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kanal77.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://kanal77.mk/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://kanal77.mk/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://kanal77.mk/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://kanal77.mk/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://kanal77.mk/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://kanal77.mk/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://kanal77.mk/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/single-post.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kanal77.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='https://kanal77.mk/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qtPlacesStyle-css'  href='https://kanal77.mk/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='https://kanal77.mk/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='https://kanal77.mk/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://kanal77.mk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tlp-owl-carousel-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-theme-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.theme.default.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-css'  href='https://kanal77.mk/wp-content/plugins/tlp-team/assets/css/tlpteam.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://kanal77.mk/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://kanal77.mk/wp-content/themes/onair2/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://kanal77.mk/wp-content/themes/onair2-child/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://kanal77.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://kanal77.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='https://kanal77.mk/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='https://kanal77.mk/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='https://kanal77.mk/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='https://kanal77.mk/wp-content/themes/onair2/css/qt-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://kanal77.mk/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://kanal77.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://kanal77.mk/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%2C300%7CRoboto%3A300&subset=latin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-qt_config-css'  href='https://kanal77.mk/wp-content/plugins/ttg-core/inc/backend/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-qt_config-inline-css' type='text/css'>
body, html{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;}strong{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:700;font-style:normal;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title {font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;letter-spacing:0.01em;text-transform:inherit;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{font-family:Roboto, Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;letter-spacing:0.001em;text-transform:capitalize;}
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "https://kanal77.mk/wp-admin/admin-ajax.php",
                    security: "6f988588ed",
                    gallery_scrolloffset: 1,
                    eppathtoscripts: "https://kanal77.mk/wp-content/plugins/youtube-embed-plus/scripts/",
                    eppath: "https://kanal77.mk/wp-content/plugins/youtube-embed-plus/",
                    epresponsiveselector: ["iframe.__youtube_prefs_widget__"],
                    version: "13.4.1.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src]',
                    ajax_compat: true,
                    ytapi_load: 'light',
                    pause_others: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='https://kanal77.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>


<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kanal77.mk","hash_tracking":"false"};
/* ]]> */
</script>

<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB29H-I4ocw2FF4MZfZqZcbdNnblK9jIUo&ver=5.5.1' id='qt-google-maps-js'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=5.5.1' id='google-jsapi-js'></script>



<script type='text/javascript' id='GambitSmoothScroll-js-after'>
new GambitSmoothScroll({speed: 1500,amount: 150});
</script>

<!-- OG: 2.8.9 -->
<link rel="image_src" href="https://kanal77.mk/wp-content/uploads/2020/10/stojko.mp4_snapshot_00.48.034-960x540-1.jpg" /><meta itemprop="image" content="https://kanal77.mk/wp-content/uploads/2020/10/stojko.mp4_snapshot_00.48.034-960x540-1.jpg" /><meta name="msapplication-TileImage" content="https://kanal77.mk/wp-content/uploads/2020/10/stojko.mp4_snapshot_00.48.034-960x540-1.jpg" /><meta property="og:image" content="https://kanal77.mk/wp-content/uploads/2020/10/stojko.mp4_snapshot_00.48.034-960x540-1.jpg" /><meta property="og:image:secure_url" content="https://kanal77.mk/wp-content/uploads/2020/10/stojko.mp4_snapshot_00.48.034-960x540-1.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta property="og:image:alt" content="stojko.mp4_snapshot_00.48.034-960&#215;540" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://img.youtube.com/vi/j9pj0SXXLGo/maxresdefault.jpg" /><meta property="og:image:secure_url" content="https://img.youtube.com/vi/j9pj0SXXLGo/maxresdefault.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:video" content="https://youtu.be/j9pj0SXXLGo" /><meta property="og:description" content="Професорот на УГД Штип, Стојко Стојков, експерт за средновековна историја смета дека во тој период не постоела ниту македонска ниту бугарска нација.Тие се оформуваат во 19 век. Стојков инаку и ко-претседател на ОМО ИЛИНДЕН, како гостин во емисијата Стадион, смета дека усогласувањето на прашањата за средниот век во македонско-бугарската комисија, не поминало добро. Бугарската страна,..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Радио Мрежа Канал 77 - Магија во Етерот" /><meta property="og:title" content="Стојко Стојков-Во Средниот век, немало ни македонска ниту бугарска нација (видео)" /><meta property="og:url" content="https://kanal77.mk/%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d0%b2-%d0%b2%d0%be-%d1%81%d1%80%d0%b5%d0%b4%d0%bd%d0%b8%d0%be%d1%82-%d0%b2%d0%b5%d0%ba-%d0%bd%d0%b5%d0%bc%d0%b0%d0%bb%d0%be/" /><meta property="og:updated_time" content="2020-10-26T08:46:07+01:00" /><meta property="article:tag" content="Канал 77" /><meta property="article:tag" content="Радиовизија" /><meta property="article:tag" content="Стадион" /><meta property="article:tag" content="Стојко Стојков" /><meta property="article:published_time" content="2020-10-24T12:10:02+01:00" /><meta property="article:modified_time" content="2020-10-26T08:46:07+01:00" /><meta property="article:author" content="https://kanal77.mk/author/kire/" /><meta property="article:section" content="Стадион" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:player" content="https://youtu.be/j9pj0SXXLGo" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Стојко Стојков-Во Средниот век, немало ни македонска ниту бугарска нација (видео)" /><meta property="twitter:description" content="Професорот на УГД Штип, Стојко Стојков, експерт за средновековна историја смета дека во тој период не постоела ниту македонска ниту бугарска нација.Тие се оформуваат во 19 век. Стојков инаку и ко-претседател на ОМО ИЛИНДЕН, како гостин во емисијата Стадион, смета дека усогласувањето на прашањата..." /><meta property="twitter:url" content="https://kanal77.mk/%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d0%b2-%d0%b2%d0%be-%d1%81%d1%80%d0%b5%d0%b4%d0%bd%d0%b8%d0%be%d1%82-%d0%b2%d0%b5%d0%ba-%d0%bd%d0%b5%d0%bc%d0%b0%d0%bb%d0%be/" /><meta property="twitter:image" content="https://kanal77.mk/wp-content/uploads/2020/10/stojko.mp4_snapshot_00.48.034-960x540-1.jpg" /><meta property="profile:first_name" content="Кире" /><meta property="profile:last_name" content="Андонов" /><meta property="profile:username" content="Кире Андонов" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://kanal77.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://kanal77.mk/wp-json/wp/v2/posts/9296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kanal77.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kanal77.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Стадион на Канал 77 – 24.10.2020' href='https://kanal77.mk/%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77-24-10-2020/' />
<link rel='next' title='Николај Крастев-Треба прво подобро да се запознаеме, работата на комисијата е избрзана(видео)' href='https://kanal77.mk/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d1%98-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b5%d0%b2-%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d0%bf%d1%80%d0%b2%d0%be-%d0%bf%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%be-%d0%b4%d0%b0/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://kanal77.mk/%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d0%b2-%d0%b2%d0%be-%d1%81%d1%80%d0%b5%d0%b4%d0%bd%d0%b8%d0%be%d1%82-%d0%b2%d0%b5%d0%ba-%d0%bd%d0%b5%d0%bc%d0%b0%d0%bb%d0%be/" />
<link rel='shortlink' href='https://kanal77.mk/?p=9296' />
<link rel="alternate" type="application/json+oembed" href="https://kanal77.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkanal77.mk%2F%25d1%2581%25d1%2582%25d0%25be%25d1%2598%25d0%25ba%25d0%25be-%25d1%2581%25d1%2582%25d0%25be%25d1%2598%25d0%25ba%25d0%25be%25d0%25b2-%25d0%25b2%25d0%25be-%25d1%2581%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b2%25d0%25b5%25d0%25ba-%25d0%25bd%25d0%25b5%25d0%25bc%25d0%25b0%25d0%25bb%25d0%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kanal77.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkanal77.mk%2F%25d1%2581%25d1%2582%25d0%25be%25d1%2598%25d0%25ba%25d0%25be-%25d1%2581%25d1%2582%25d0%25be%25d1%2598%25d0%25ba%25d0%25be%25d0%25b2-%25d0%25b2%25d0%25be-%25d1%2581%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b2%25d0%25b5%25d0%25ba-%25d0%25bd%25d0%25b5%25d0%25bc%25d0%25b0%25d0%25bb%25d0%25be%2F&#038;format=xml" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><!--[if IE 9]> <script>var _gambitParallaxIE9 = true;</script> <![endif]--><script>var isoTilesIsIE9 = false</script>
				<!--[if lte IE 9 ]>
				<script>isoTilesIsIE9 = true</script>
				<![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://kanal77.mk/wp-content/uploads/2019/02/cropped-k77favico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kanal77.mk/wp-content/uploads/2019/02/cropped-k77favico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kanal77.mk/wp-content/uploads/2019/02/cropped-k77favico-180x180.png" />
<meta name="msapplication-TileImage" content="https://kanal77.mk/wp-content/uploads/2019/02/cropped-k77favico-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>



	<style type="text/css" id="qantumthemes-theme-customizations">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</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			.vdl-subpages-item  a .detail {background: rgba(0,0,0,.8) !important;} 
			.vdl-subpages-item  a .detail .title {font-size:px;  color:#000000 !important;}
			.vdl-subpages-item  a .detail p.trmlist span.trm {border-color:#000000 !important;color:#000000!important;}
			.vdl-subpages-item  a .detail {padding-top:px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				color:#000000;
				background-color:#000000;
				border-color:#000000; 
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {background-color:#000000;}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		        <!--    kanal77.com.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3129';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-9296 single-format-standard is_unknown qt-parentcontainer template- qt-notsticky-menu  qt-body wpb-js-composer js-comp-ver-6.4.1 vc_responsive" data-start>
    <!-- QT HEADER END ================================ -->
 
	
<div class="qt-main-menubar" data-0="@class:qt-main-menubar">
	
	 




	<!-- QT MENUBAR  ================================ -->
	<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
		<!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
		<ul class="qt-desktopmenu hide-on-xl-and-down">
			<li class="qt-logo-link">
			<a href="https://kanal77.mk" class="brand-logo qt-logo-text">
					<img src="https://kanal77.mk/wp-content/uploads/2020/02/logomalo2.png" alt="Почеток">				</a>
			</li>

			<li id="menu-item-8681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8681"><a href="https://kanal77.mk/%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/">Тим</a></li>
<li id="menu-item-8682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8682"><a href="#">Станици</a>
<ul class="sub-menu">
	<li id="menu-item-8683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8683"><a href="https://kanal77.mk/%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/">Канал 77</a></li>
	<li id="menu-item-8684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8684"><a href="https://kanal77.mk/%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d1%81/">Радио С</a></li>
</ul>
</li>
<li id="menu-item-8685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8685"><a href="https://kanal77.mk/category/podaruvame/">Подаруваме</a></li>
<li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8686"><a target="_blank" rel="noopener noreferrer" href="https://mms.mk">Вести</a></li>
<li id="menu-item-8687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8687"><a target="_blank" rel="noopener noreferrer" href="https://mms.mk/soobrakaen-servis/">С. Сервис</a></li>
<li id="menu-item-8688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8688"><a href="https://kanal77.mk/?cat=315">Проекти</a>
<ul class="sub-menu">
	<li id="menu-item-8967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8967"><a href="https://kanal77.mk/category/proekti/zgolemena-lokalna-transparentnost/">Зголемена локална транспарентност</a></li>
	<li id="menu-item-8968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8968"><a href="https://kanal77.mk/category/proekti/bilet-vo-dva-pravci/">Билет во два правци</a></li>
	<li id="menu-item-8969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8969"><a href="https://kanal77.mk/category/proekti/makedonija-ne-e-samo-skopje/">Македонија не е само Скопје</a></li>
	<li id="menu-item-8970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8970"><a href="https://kanal77.mk/category/proekti/noken-ekspres/">Ноќен Експрес</a></li>
	<li id="menu-item-8689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8689"><a href="https://kanal77.mk/?cat=889">Парадокс</a></li>
</ul>
</li>
<li id="menu-item-8690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8690"><a href="https://kanal77.mk/?page_id=3916">Фреквенции</a></li>
<li id="menu-item-8691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8691"><a href="https://kanal77.mk/?page_id=3918">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-8982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8982"><a href="https://kanal77.mk/category/promo/">Промо</a></li>
	<li id="menu-item-8983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8983"><a href="#">Галерија</a></li>
</ul>
</li>
<li id="menu-item-8692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8692"><a href="https://kanal77.mk/?page_id=6832">Стадион</a></li>
<li id="menu-item-8693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8693"><a href="https://kanal77.mk/%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%bf%d0%be%d0%b4%d0%b0%d1%82%d0%be%d1%86%d0%b8-rds/">РДС</a></li>
 


						

			 
								<li class="right qt-menu-btn">
						<a  href="#!" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">
							<i class="icon dripicons-media-play"></i> ВО ЖИВО						</a>
											</li>
				

		</ul>
		
		<!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
		<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
			<li>
				<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
					<i class="dripicons-menu"></i>
				</a>
			</li>
			<li>
				<a href="https://kanal77.mk" class="brand-logo qt-logo-text">
					<img src="https://kanal77.mk/wp-content/uploads/2020/02/logomalo2.png" alt="Почетна">				</a>
			</li>
					</ul>
	</nav>
	</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
	 <ul class=" qt-side-nav">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8681"><a href="https://kanal77.mk/%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/">Тим</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8682"><a href="#">Станици</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8683"><a href="https://kanal77.mk/%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/">Канал 77</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8684"><a href="https://kanal77.mk/%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d1%81/">Радио С</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8685"><a href="https://kanal77.mk/category/podaruvame/">Подаруваме</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8686"><a target="_blank" rel="noopener noreferrer" href="https://mms.mk">Вести</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8687"><a target="_blank" rel="noopener noreferrer" href="https://mms.mk/soobrakaen-servis/">С. Сервис</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8688"><a href="https://kanal77.mk/?cat=315">Проекти</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8967"><a href="https://kanal77.mk/category/proekti/zgolemena-lokalna-transparentnost/">Зголемена локална транспарентност</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8968"><a href="https://kanal77.mk/category/proekti/bilet-vo-dva-pravci/">Билет во два правци</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8969"><a href="https://kanal77.mk/category/proekti/makedonija-ne-e-samo-skopje/">Македонија не е само Скопје</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8970"><a href="https://kanal77.mk/category/proekti/noken-ekspres/">Ноќен Експрес</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8689"><a href="https://kanal77.mk/?cat=889">Парадокс</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8690"><a href="https://kanal77.mk/?page_id=3916">Фреквенции</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8691"><a href="https://kanal77.mk/?page_id=3918">Маркетинг</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8982"><a href="https://kanal77.mk/category/promo/">Промо</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8983"><a href="#">Галерија</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8692"><a href="https://kanal77.mk/?page_id=6832">Стадион</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8693"><a href="https://kanal77.mk/%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b4%d0%b8%d0%be-%d0%bf%d0%be%d0%b4%d0%b0%d1%82%d0%be%d1%86%d0%b8-rds/">РДС</a></li>
	</ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
	
	

	
		<li>
					<a href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">Слушај во живо<i class="icon dripicons-media-play"></i></a>
			</li>
	
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="https://kanal77.mk/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Напиши што бараш и претисни ентер &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Претражи" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#!" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
						<div id="post-9296" class="post-9296 post type-post status-publish format-standard has-post-thumbnail hentry category-stadion tag-101 tag-630 tag-443 tag-1133">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION Тука ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <h2 class="qt-caption qt-spacer-s">
            Стојко Стојков-Во Средниот век, немало ни македонска ниту бугарска нација (видео)        </h2>
    </div>
     	<div class="qt-header-bg" data-bgimage="https://kanal77.mk/wp-content/uploads/2020/10/stojko.mp4_snapshot_00.48.034-960x540-1.jpg" data-bgattachment="" data-parallax="1">
	</div>
	</div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Сподели на Facebook" data-position="right" data-sharetype="facebook" data-name="Сподели" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Сподели на Twitter" data-position="right"  data-sharetype="twitter" data-name="Сподели" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-twitter"></i>
		</a>
		</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Сподели на Google+" data-position="right"  data-sharetype="google" data-name="Сподели" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-googleplus"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Сподели на Pinterest" data-position="right"  data-sharetype="pinterest" data-name="Сподели" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-pinterest"></i>
		</a>
	</li>
			<li>
			<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="9296"><i class="qticon-heart"></i>
				<span class="qtli count"></span>
			</a>
		</li>
	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<p>Професорот на УГД Штип, Стојко Стојков, експерт за средновековна историја смета дека во тој период не постоела ниту македонска ниту бугарска нација.Тие се оформуваат во 19 век.</p>
<div class="code-block code-block-1"><center><ins id="revive-0-1" data-revive-zoneid="52" data-revive-id="ba8080cdc8558fd55314fa0d872e4d9c" data-revive-seq="1" data-revive-loaded="1"></p>
<div id="beacon_e7e6685702"><img loading="lazy" src="https://reklami.gbccom.com.mk/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=52&amp;loc=https%3A%2F%2Fmms.mk%2F176755%2F%25d1%2581%25d1%2582%25d0%25be%25d1%2598%25d0%25ba%25d0%25be-%25d1%2581%25d1%2582%25d0%25be%25d1%2598%25d0%25ba%25d0%25be%25d0%25b2-%25d0%25b2%25d0%25be-%25d1%2581%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bd%25d0%25b8%25d0%25be%25d1%2582-%25d0%25b2%25d0%25b5%25d0%25ba-%25d0%25bd%25d0%25b5%25d0%25bc%25d0%25b0%25d0%25bb%25d0%25be%2F&amp;referer=https%3A%2F%2Fmms.mk%2Fstadion%2F&amp;cb=e7e6685702" alt="" width="0" height="0" /></div>
<p></ins></center></div>
<p>Стојков инаку и ко-претседател на ОМО ИЛИНДЕН, како гостин во емисијата Стадион, смета дека усогласувањето на прашањата за средниот век во македонско-бугарската комисија, не поминало добро.</p>
<p>Бугарската страна, смета Стојков, се обидува да ја наложи нивната идеолошка позиција, комплетно и тотално. Се напаѓа македонското национално битие, било тоа да е Самоил, Гоце Делчев или Илинден.</p>
<p><iframe  style="display: block; margin: 0px auto;"  id="_ytid_68910"  width="1170" height="658"  data-origwidth="1170" data-origheight="658"  src="https://www.youtube.com/embed/j9pj0SXXLGo?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=0&#038;playsinline=1&#038;autohide=2&#038;theme=dark&#038;color=white&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
							<div class="tagcloud qt-spacer-m"><span class="qt-title">Тагови </span><a href="https://kanal77.mk/tag/%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb-77/" rel="tag">Канал 77</a> <a href="https://kanal77.mk/tag/%d1%80%d0%b0%d0%b4%d0%b8%d0%be%d0%b2%d0%b8%d0%b7%d0%b8%d1%98%d0%b0/" rel="tag">Радиовизија</a> <a href="https://kanal77.mk/tag/%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd/" rel="tag">Стадион</a> <a href="https://kanal77.mk/tag/%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d0%b2/" rel="tag">Стојко Стојков</a></div> 
							 
						</div>
						
						<hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="qtonairwidget-widget-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget qt-widget qt-content-aside qtonairwidget"><h5 class="qt-caption-small"><span>Слушате во моментот</span></h5>						<div class="qtnowonairwidget qtautoupdate-element qt-widget-onair qt-card aligncenter">
												        <a href="https://kanal77.mk/shows/%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5%d0%b2%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d1%81%d0%be-%d0%bc%d0%b0%d1%80%d0%ba%d0%be-%d0%bc%d0%b0%d1%80%d0%ba/">
					            <img width="1024" height="468" src="https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660.jpg" class="attachment-qantumthemes-thumbnail size-qantumthemes-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660.jpg 1024w, https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660-300x137.jpg 300w, https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660-768x351.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />					        </a>
					     								<h4 class="qt-caption-med">
								<span>Утро со Марко Марк</span>
							</h4>
							<h5 class="qt-onair-title">
								Утро со Марко Марк							</h5>
							<hr class="qt-spacer-s">
							<a href="https://kanal77.mk/shows/%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5%d0%b2%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d1%81%d0%be-%d0%bc%d0%b0%d1%80%d0%ba%d0%be-%d0%bc%d0%b0%d1%80%d0%ba/" class="qt-btn qt-btn-s qt-btn-secondary">Повеќе...</a>
						</div>
						</aside><aside id="qtupcomingwidget-widget-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget qt-widget qt-content-aside qtupcomingwidget"><h5 class="qt-caption-small"><span>Програма што следи</span></h5>				<ul class="qt-widget-upcoming qt-upcoming-refresh">
										<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5%d0%b2%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d1%81%d0%be-%d0%bc%d0%b0%d1%80%d0%ba%d0%be-%d0%bc%d0%b0%d1%80%d0%ba/">Утро со Марко Марк</a>
							</h5>
							<p>
								07:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660-100x44.jpg 100w, https://kanal77.mk/wp-content/uploads/2018/12/Marko-Mark-10-1024x660-690x302.jpg 690w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/%d0%bf%d1%80%d0%b5%d1%82%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5-%d1%81%d0%be-%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%bd%d0%b0/">Претпладне со Христина</a>
							</h5>
							<p>
								10:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-100x44.jpg 100w, https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-1600x700.jpg 1600w, https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-1170x512.jpg 1170w, https://kanal77.mk/wp-content/uploads/2020/09/HristinaSpirova-690x302.jpg 690w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/07-10-%d1%83%d1%82%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d1%81%d0%be-%d0%b0%d0%bd%d1%93%d0%b5%d0%bb%d0%b0/">Попладне со Анѓела</a>
							</h5>
							<p>
								14:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2018/12/Angelapingova2-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2018/12/Angelapingova2-100x44.jpg 100w, https://kanal77.mk/wp-content/uploads/2018/12/Angelapingova2-690x302.jpg 690w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/%d0%b2%d0%b5%d1%87%d0%b5%d1%80-%d1%81%d0%be-%d1%81%d0%b8%d0%bc%d0%be%d0%bd%d0%b0/">Вечер со Симона</a>
							</h5>
							<p>
								18:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2018/12/simonatrninkova-1-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" />						</li>
												<li class="qt-card-s paper">
							<h5>
								<a href="https://kanal77.mk/shows/%d0%bc%d0%b0%d0%b3%d0%b8%d1%98%d0%b0-%d0%b2%d0%be-%d0%b5%d1%82%d0%b5%d1%80%d0%be%d1%82/">Само хитови</a>
							</h5>
							<p>
								21:00							</p>
							<img width="100" height="44" src="https://kanal77.mk/wp-content/uploads/2018/12/magija-vo-eterot-100x44.jpg" class="right wp-post-image" alt="" loading="lazy" srcset="https://kanal77.mk/wp-content/uploads/2018/12/magija-vo-eterot-100x44.jpg 100w, https://kanal77.mk/wp-content/uploads/2018/12/magija-vo-eterot-1170x512.jpg 1170w, https://kanal77.mk/wp-content/uploads/2018/12/magija-vo-eterot-690x302.jpg 690w" sizes="(max-width: 100px) 100vw, 100px" />						</li>
						</ul></aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>

			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
				
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                    <p><a href="https://kanal77.mk/?page_id=6088">Контакт</a> | <a href="https://kanal77.mk/?page_id=6103">Достапност</a> | <a href="https://kanal77.mk/?page_id=6865">Импресум</a> | <a href="https://kanal77.mk/?page_id=7590">Кариера</a> | <a href="https://kanal77.mk/?p=8541">Уредничка Политика</a> | <a href="https://kanal77.mk/?p=8771">Приватност и политика </a>| <a href="https://kanal77.mk/?p=8541">Упатство за укажувачи</a></p>
                    <a href="https://iab.mk" target="_blank"><img src="https://kanal77.mk/wp-content/uploads/2019/02/iab.png"></a>
    				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                         
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://www.youtube.com/channel/UCqbnOxNiZDbsttMFHJv9Ahw?view_as=subscriber" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-youtube qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/Kanal77" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://kanal77.mk/feed" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://instagram.com/Kanal77" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-instagram qt-socialicon"></i></a></li><li class="right"><a href="https://facebook.com/Kanal77" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
        
    </div>

</div>		<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar" >
		<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
		<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-playervolume="true" data-accentcolor="#dd0e34" data-accentcolordark="#dd0e34" data-textcolor="#ffffff" data-soundmanagerurl="https://kanal77.mk/wp-content/themes/onair2/components/soundmanager/swf/" 
		class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
		<div class="qt-playercontainer-content qt-vertical-padding-m">

						
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="https://live.kanal77.com.mk:8089/live.mp3"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<div class="qt-vc">
					<div class="qt-vi">
						<h6 class="qt-inline-textdeco">
							<span>Во етер</span>
						</h6>
						<div class="qt-t qt-current-track">
							<h5 id="qtFeedPlayerTrack">Наслов</h5>
							<h6  class="qt-small" id="qtFeedPlayerAuthor">Изведувач</h6>
						</div>
						<hr class="qt-inline-textdeco">
					</div>
				</div>
			</div>




			<div class="qt-playercontainer-ads-mobile">
							</div>
			<div class="qt-playercontainer-ads-desktop">
							</div>
		
			
		</div>

						<div id="playerimage" class="qt-header-bg" data-bgimage="">
				    <img src="https://kanal77.mk/wp-content/uploads/2017/01/Radio-Kanal-77-Samo-Hitovi-170x170.png" alt="Background" width="170" height="170">				</div>
			

	</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" data-channel="1" data-useproxy=""data-icecasturl="" 
		data-icecastmountpoint="/live.mp3" 
		data-icecastchannel="" 
		data-radiodotco="" data-airtime="" data-radionomy="" data-textfeed="" data-host="" data-port="" data-channel=""></div>
	


<!-- PLAYER END ========================= -->
		<!-- CHANNELS LIST ========================= -->
<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="" href="#!" class="qt-ellipsis" 
					data-title="Радио Мрежа Канал77" 
					data-subtitle="Радио Канал 77" 
										data-logo="8515" 
					data-playtrack="https://live.kanal77.com.mk:8089/live.mp3"
					data-host=""
					data-port=""
					data-channel=""
					data-icecasturl="" 
					data-icecastmountpoint="/live.mp3" 
					data-icecastchannel="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-textfeed=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="https://kanal77.mk/wp-content/uploads/2017/01/Radio-Kanal-77-Samo-Hitovi-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					Радио Мрежа Канал77				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
	</div>
	      
		
        

        <div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="mk" /> Macedonian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('mk|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="sq" /> Albanian</a><a href="#" onclick="doGTranslate('mk|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="bg" /> Bulgarian</a><a href="#" onclick="doGTranslate('mk|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('mk|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('mk|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('mk|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('mk|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('mk|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl selected"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="mk" /> Macedonian</a><a href="#" onclick="doGTranslate('mk|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('mk|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('mk|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="sr" /> Serbian</a><a href="#" onclick="doGTranslate('mk|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('mk|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img data-gt-lazy-src="//kanal77.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="tr" /> Turkish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'mk',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>	<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://kanal77.mk"></div>
	
<script type='text/javascript' id='qt-chartvote-script-js-extra'>
/* <![CDATA[ */
var chartvote_ajax_var = {"url":"https:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","nonce":"59ae687234"};
/* ]]> */
</script>




<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>





<script type='text/javascript' id='qt_loveit_script-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/kanal77.mk\/wp-admin\/admin-ajax.php","nonce":"4de285d3ef"};
/* ]]> */
</script>

















    <script defer src="https://kanal77.mk/wp-content/cache/autoptimize/js/autoptimize_6855a7230a62cb689ccb52380042f555.js"></script></body>
</html>
